<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Processo tributario telematico,  incontro di studio a Macerata | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=23" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />
		
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cronachemaceratesi.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cronachemaceratesi.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cronachemaceratesi.it/feed/atom/" />	
	<link rel="pingback" href="http://www.cronachemaceratesi.it/xmlrpc.php" />	
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Processo tributario telematico, <br> incontro di studio a Macerata">
<meta name="twitter:description" content="LA COMMISSIONE TRIBUTARIA provinciale affronterà le tematiche emerse nel primo anno dall'entrata in vigore della nuova procedura. Appuntamento il 18 maggio al polo universitario Pantaleoni">
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/FOTO-MAGGIO-2018-669-Copia.jpg">
<style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="LA COMMISSIONE TRIBUTARIA provinciale affronterà le tematiche emerse nel primo anno dall&#039;entrata in vigore della nuova procedura. Appuntamento il 18 maggio al polo universitario Pantaleoni" />

<link rel="canonical" href="http://www.cronachemaceratesi.it/2018/05/10/processo-tributario-telematico-incontro-di-studio-a-macerata/1099762/" />
<meta property="og:title" content="Processo tributario telematico,  incontro di studio a Macerata" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cronachemaceratesi.it/2018/05/10/processo-tributario-telematico-incontro-di-studio-a-macerata/1099762/" />
<meta property="og:image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/FOTO-MAGGIO-2018-669-Copia-650x366.jpg" />
<meta property="og:site_name" content="Cronache Maceratesi" />
<meta property="fb:admins" content="1499977215" />
<meta property="fb:app_id" content="607501405946581" />
<meta property="og:description" content="LA COMMISSIONE TRIBUTARIA provinciale affronterà le tematiche emerse nel primo anno dall&#039;entrata in vigore della nuova procedura. Appuntamento il 18 maggio al polo universitario Pantaleoni" />
<meta property="article:published_time" content="2018-05-10T16:52:10Z" />
<meta property="article:modified_time" content="2018-05-10T16:52:10Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CronacheMc" />
<meta name="twitter:domain" content="cronachemaceratesi.it" />
<meta name="twitter:title" content="Processo tributario telematico,  incontro di studio a Macerata" />
<meta name="twitter:description" content="LA COMMISSIONE TRIBUTARIA provinciale affronterà le tematiche emerse nel primo anno dall&#039;entrata in vigore della nuova procedura. Appuntamento il 18 maggio al polo universitario Pantaleoni" />
<meta name="twitter:image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/FOTO-MAGGIO-2018-669-Copia-650x366.jpg" />
<meta itemprop="image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/FOTO-MAGGIO-2018-669-Copia-650x366.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Processo tributario telematico,  incontro di studio a Macerata Feed dei commenti" href="http://www.cronachemaceratesi.it/2018/05/10/processo-tributario-telematico-incontro-di-studio-a-macerata/1099762/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Esercitazione di emergenza  con l&#8217;elicottero Drago' href='http://www.cronachemaceratesi.it/2018/05/10/esercitazione-di-emergenza-con-lelicottero-drago/1100382/' />
<link rel='next' title='Baldassarri domenica a Montecosaro:  «Orgoglioso di portare il suo nome  in giro per il mondo»' href='http://www.cronachemaceratesi.it/2018/05/10/baldassarri-domenica-a-montecosaro-orgoglioso-di-portare-il-suo-nome-in-giro-per-il-mondo/1099915/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.cronachemaceratesi.it/?p=1099762' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F05%2F10%2Fprocesso-tributario-telematico-incontro-di-studio-a-macerata%2F1099762%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F05%2F10%2Fprocesso-tributario-telematico-incontro-di-studio-a-macerata%2F1099762%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GfEMp1IWh910uG", domain:"cronachemaceratesi.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GfEMp1IWh910uG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">window.google_analytics_uacct = "pub-7856705097196600";</script>
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16308844-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
	
	<!--<meta property="og:image:type" content="image/jpeg" />-->
	
	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->
	
			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css" type="text/css" media="screen" />
		
	
	<script id="kkadx-script1" type="text/javascript" src="http://ads.kkadx.com/script1.js?pid=45" async></script>
	
</head>

<body>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>
	
	</div>
	
	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="http://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="http://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-668879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-668879"><a href="https://www.iubenda.com/privacy-policy/385533">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="http://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="http://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="http://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="http://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="http://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="http://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="http://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" href="http://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>
		
		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
		
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->	<!--  Header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="http://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="http://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="http://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-149109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149109"><a href="http://www.cronachemaceratesi.it/economia/">ECONOMIA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="http://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="http://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="http://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>19:44</span><a href="http://www.cronachemaceratesi.it/2018/05/10/casse-di-vecchie-munizioni-trovate-in-deposito-abbandonato/1100558/">Casse di vecchie munizioni <br> trovate in deposito abbandonato</a></li>
<li><span>19:37</span><a href="http://www.cronachemaceratesi.it/2018/05/10/oltre-la-polvere-il-crowdfunding-di-loro-piceno-incanta-il-diocesano-di-milano/1100530/">&#8220;Oltre la polvere&#8221;, <br> il crowdfunding di Loro Piceno <br> incanta il Diocesano di Milano</a></li>
<li><span>19:04</span><a href="http://www.cronachemaceratesi.it/2018/05/10/spaccio-di-droga-arrestato-35enne-carcere-e-maxi-multa/1100529/">Spaccio di droga, <br> arrestato 35enne: <br> carcere e maxi multa</a></li>
<li><span>19:01</span><a href="http://www.cronachemaceratesi.it/2018/05/10/accusata-di-diffamazione-ex-consigliere-condannata/1100501/">Accusata di diffamazione, <br> ex consigliere condannata</a></li>
<li><span>18:57</span><a href="http://www.cronachemaceratesi.it/2018/05/10/no-alla-droga-iniziativa-al-donoma/1100497/">No alla droga, <br> iniziativa al Donoma</a></li>
<li><span>18:03</span><a href="http://www.cronachemaceratesi.it/2018/05/10/busta-paga-pesante-ipotesi-rateizzazione-in-cinque-anni/1100472/">Busta paga pesante, <br> ipotesi rateizzazione in cinque anni</a></li>
<li><span>18:02</span><a href="http://www.cronachemaceratesi.it/2018/05/10/addette-alla-pulizia-contro-le-poste-da-mesi-senza-stipendio/1100470/">Addette alla pulizia contro le Poste: <br> «Da mesi senza stipendio»</a></li>
<li><span>18:02</span><a href="http://www.cronachemaceratesi.it/2018/05/10/il-catamarano-attracca-in-porto-si-scaldano-i-motori-per-il-primo-viaggio-in-croazia/1100425/">Il catamarano attracca in porto, <br> si scaldano i motori <br> per il primo viaggio in Croazia</a></li>
<li><span>17:39</span><a href="http://www.cronachemaceratesi.it/2018/05/10/gazebo-del-bar-king-via-tetto-e-vetri/1100392/">Gazebo del Bar King, <br>via tetto e vetri</a></li>
<li><span>17:34</span><a href="http://www.cronachemaceratesi.it/2018/05/10/si-barrica-in-casa-per-uccidersi-salvato-dai-carabinieri/1100463/">Si barrica in casa per uccidersi, <br> salvato dai carabinieri</a></li>
<li><span>17:23</span><a href="http://www.cronachemaceratesi.it/2018/05/10/tolentino-sisma-e-dissesti-la-regione-finanzi-viale-vittorio-veneto/1100378/">Tolentino, sisma e dissesti:<br> «La Regione finanzi viale Vittorio Veneto»</a></li>
<li><span>17:12</span><a href="http://www.cronachemaceratesi.it/2018/05/10/giornata-del-cuore-visite-gratuite-con-lordine-di-malta/1100390/">Giornata del cuore, <br> visite gratuite con l&#8217;Ordine di Malta</a></li>
<li><span>17:04</span><a href="http://www.cronachemaceratesi.it/2018/05/10/baldassarri-domenica-a-montecosaro-orgoglioso-di-portare-il-suo-nome-in-giro-per-il-mondo/1099915/">Baldassarri domenica a Montecosaro: <br> «Orgoglioso di portare il suo nome <br> in giro per il mondo»</a></li>
<li><span>16:52</span><a href="http://www.cronachemaceratesi.it/2018/05/10/processo-tributario-telematico-incontro-di-studio-a-macerata/1099762/">Processo tributario telematico, <br> incontro di studio a Macerata</a></li>
<li><span>16:50</span><a href="http://www.cronachemaceratesi.it/2018/05/10/esercitazione-di-emergenza-con-lelicottero-drago/1100382/">Esercitazione di emergenza <br> con l&#8217;elicottero Drago</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1100382">
	
		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Processo tributario telematico, <br> incontro di studio a Macerata</h1>
		<script type="text/javascript">
		var id_articolo = 1099762;
		</script>
		<div class="titoletto-inside">
			LA COMMISSIONE TRIBUTARIA provinciale affronterà le tematiche emerse nel primo anno dall'entrata in vigore della nuova procedura. Appuntamento il 18 maggio al polo universitario Pantaleoni		</div>
	
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>
		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">giovedì 10 maggio 2018 - Ore 16:52 - 
			
				<strong style="font-size:12px;">
					<span id="ajax-the-views-1099762" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="http://www.cronachemaceratesi.it/2018/05/10/processo-tributario-telematico-incontro-di-studio-a-macerata/1099762/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F05%2F10%2Fprocesso-tributario-telematico-incontro-di-studio-a-macerata%2F1099762%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>				
			</div>
			
					
		</div>		

			<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-70 scale-left" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F05%2F10%2Fprocesso-tributario-telematico-incontro-di-studio-a-macerata%2F1099762%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F05%2F10%2Fprocesso-tributario-telematico-incontro-di-studio-a-macerata%2F1099762%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Processo+tributario+telematico%2C++incontro+di+studio+a+Macerata&url=http://www.cronachemaceratesi.it/2018/05/10/processo-tributario-telematico-incontro-di-studio-a-macerata/1099762/" data-link="https://twitter.com/share?original_referer=/&text=Processo+tributario+telematico%2C++incontro+di+studio+a+Macerata&url=http://www.cronachemaceratesi.it/2018/05/10/processo-tributario-telematico-incontro-di-studio-a-macerata/1099762/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F05%2F10%2Fprocesso-tributario-telematico-incontro-di-studio-a-macerata%2F1099762%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F05%2F10%2Fprocesso-tributario-telematico-incontro-di-studio-a-macerata%2F1099762%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="5" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=Processo%20tributario%20telematico%2C%20%3Cbr%3E%20incontro%20di%20studio%20a%20Macerata&body=LA%20COMMISSIONE%20TRIBUTARIA%20provinciale%20affronter%C3%A0%20le%20tematiche%20emerse%20nel%20primo%20anno%20dall%27entrata%20in%20vigore%20della%20nuova%20procedura.%20Appuntamento%20il%2018%20maggio%C2%A0al%20polo%20universitario%20Pantaleoni%20%20Read%20Here%3A%20http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F05%2F10%2Fprocesso-tributario-telematico-incontro-di-studio-a-macerata%2F1099762%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F05%2F10%2Fprocesso-tributario-telematico-incontro-di-studio-a-macerata%2F1099762%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F05%2F10%2Fprocesso-tributario-telematico-incontro-di-studio-a-macerata%2F1099762%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Condivisioni</span> 0</span></div></div><div class="pf-content"><div id="attachment_1099767" style="width: 660px" class="wp-caption aligncenter"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/FOTO-MAGGIO-2018-669-Copia.jpg"><img class="size-large wp-image-1099767" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/FOTO-MAGGIO-2018-669-Copia-650x366.jpg" alt="" width="650" height="366" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/FOTO-MAGGIO-2018-669-Copia-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/FOTO-MAGGIO-2018-669-Copia-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/FOTO-MAGGIO-2018-669-Copia-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/FOTO-MAGGIO-2018-669-Copia-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/FOTO-MAGGIO-2018-669-Copia-160x90.jpg 160w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/FOTO-MAGGIO-2018-669-Copia.jpg 1280w" sizes="(max-width: 650px) 100vw, 650px" /></a><p class="wp-caption-text">I dipendenti della Commissione Tributaria Provinciale Macerata: da sinistra, sedute, il presidente Carla Fazzini, il direttore  Susanna Giacconi. Da sinistra, in piedi: Paola Argalia, Lucia Barletta, Mario Ferrucci, Giuliana Guglielmi, Silvia Micarelli, Agostino Ortenzi, Attilio Perticarari, Flaviano Quassinti.</p></div>
<p>&nbsp;</p>
<p><strong>In occasione dell’entrata in vigore nel luglio 2017, nelle Marche, del nuovo processo tributario telematico, la Commissione tributaria provinciale di Macerata con la collaborazione della direzione della Giustizia tributaria, gli ordini professionali, l’Università di Macerata e il Consiglio di presidenza della giustizia tributaria, organizza un incontro di studio e aggiornamento sulle tematiche emerse di particolare importanza per tutti gli operatori del settore.</strong></p>
<p>I difensori tributari, infatti, assieme alla pubblica amministrazione, possono avvalersi dell’utilizzo dello strumento telematico, per l’instaurazione del contenzioso tributario, sia in primo che in secondo grado. Il regime del doppio binario (cartaceo e telematico) è una alternativa per i difensori ed è quindi utile un aggiornamento anche in vista del passaggio al telematico in via definitiva. Inoltre, a distanza di un anno dall’entrata in vigore dello strumento telematico, si procederà a fare un bilancio ed affrontare le problematiche giuridiche e tecniche inerenti lo stesso.</p>
<p>Servirà a semplificare gli adempimenti delle parti processuali sia della pubblica amministrazione che dei privati, e per una migliore gestione delle risorse da parte del ministero dell’Economia e delle finanze. L’incontro si terrà il giorno 18 maggio  dalle 14,15 alle  18,30 nell’aula blu del Polo Pantaleoni, (via Armaroli 28), a Macerata. <strong>All&#8217;incontro saranno presenti, tra gli altri, il rettore dell&#8217;università di Macerata, Francesco Adornato, Rosaria Garbuglia, presidente dell&#8217;Ordine dei commercialisti di Macerata e Camerino, Maria Cristina Ottavianoni, presidente dell&#8217;Ordine degli avvocati di Macerata, Mario Cavallaro, presidente del Consiglio presidenza giustizia tributaria.</strong></p>
<p>Saranno riconosciuti i crediti formativi per i professionisti.</p>
</div>			
			<div class="clear"></div>
			
			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<div id="neomobile_incontent"></div>
			
			<fb:like href="http://www.cronachemaceratesi.it/2018/05/10/processo-tributario-telematico-incontro-di-studio-a-macerata/1099762/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
						
						
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="http://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>
			
			<div class="clear"></div>
			
			<br />
			
			<div class="ebzNative"></div>
	</div>
	
	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="http://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F05%2F10%2Fprocesso-tributario-telematico-incontro-di-studio-a-macerata%2F1099762%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	
		
	        <div id="sotto_articoli">        
				            
								            
					<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						
					</div>
								
	            <div class="clear"></div>
	        </div>

	    </div>
		
	</div>
		
<div id="wideSidebar">

			<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">LOCALI</a></li>
					<li class="secondTab"><a href="#riquadro-2">STAR</a></li>
					<li class="mostCommented"><a href="#riquadro-3">APERITIVI</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="http://www.cronachemaceratesi.it/2018/05/10/gazebo-del-bar-king-via-tetto-e-vetri/1100392/" title="Gazebo del Bar King, <br>via tetto e vetri" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/bar_king_smantellamento_gazebo_foto-ff-3-325x244.jpeg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/bar_king_smantellamento_gazebo_foto-ff-3-325x244.jpeg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/bar_king_smantellamento_gazebo_foto-ff-3-95x71.jpeg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/bar_king_smantellamento_gazebo_foto-ff-3-650x488.jpeg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/bar_king_smantellamento_gazebo_foto-ff-3-480x360.jpeg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/bar_king_smantellamento_gazebo_foto-ff-3.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2018/05/10/gazebo-del-bar-king-via-tetto-e-vetri/1100392/" title="Gazebo del Bar King, <br>via tetto e vetri" rel="bookmark">Gazebo del Bar King, <br>via tetto e vetri</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="http://www.cronachemaceratesi.it/2018/05/09/masterchef-ditalia-in-trionfo-agli-aperitivi-europei-foto/1100134/" title="Masterchef d&#8217;Italia in trionfo <br> agli Aperitivi Europei <span> (foto) </span>" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/simone-scipioni-bar-mercurio-4-325x217.jpeg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/simone-scipioni-bar-mercurio-4-325x217.jpeg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/simone-scipioni-bar-mercurio-4-95x63.jpeg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/simone-scipioni-bar-mercurio-4-650x433.jpeg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/simone-scipioni-bar-mercurio-4-480x320.jpeg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/simone-scipioni-bar-mercurio-4-300x200.jpeg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/simone-scipioni-bar-mercurio-4.jpeg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2018/05/09/masterchef-ditalia-in-trionfo-agli-aperitivi-europei-foto/1100134/" title="Masterchef d&#8217;Italia in trionfo <br> agli Aperitivi Europei <span> (foto) </span>" rel="bookmark">Masterchef d&#8217;Italia in trionfo <br> agli Aperitivi Europei <span> (foto) </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="http://www.cronachemaceratesi.it/2018/05/09/un-sorso-di-europa-in-centro-foto/1099967/" title="Un sorso d&#8217;Europa in centro <span> (foto) </span>" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/AperitiviEuropei_FF-22-325x217.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/AperitiviEuropei_FF-22-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/AperitiviEuropei_FF-22-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/AperitiviEuropei_FF-22-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/AperitiviEuropei_FF-22-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/AperitiviEuropei_FF-22-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/05/AperitiviEuropei_FF-22.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2018/05/09/un-sorso-di-europa-in-centro-foto/1099967/" title="Un sorso d&#8217;Europa in centro <span> (foto) </span>" rel="bookmark">Un sorso d&#8217;Europa in centro <span> (foto) </span></a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="http://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">19:44</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/casse-di-vecchie-munizioni-trovate-in-deposito-abbandonato/1100558/" title="Casse di vecchie munizioni &lt;br&gt; trovate in deposito abbandonato" >Casse di vecchie munizioni <br> trovate in deposito abbandonato</a></li><li><span class="date">19:37</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/oltre-la-polvere-il-crowdfunding-di-loro-piceno-incanta-il-diocesano-di-milano/1100530/" title="&quot;Oltre la polvere&quot;, &lt;br&gt; il crowdfunding di Loro Piceno &lt;br&gt; incanta il Diocesano di Milano" >"Oltre la polvere", <br> il crowdfunding di Loro Piceno <br> incanta il Diocesano di Milano</a></li><li><span class="date">19:04</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/spaccio-di-droga-arrestato-35enne-carcere-e-maxi-multa/1100529/" title="Spaccio di droga, &lt;br&gt; arrestato 35enne: &lt;br&gt; carcere e maxi multa" >Spaccio di droga, <br> arrestato 35enne: <br> carcere e maxi multa</a></li><li><span class="date">19:01</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/accusata-di-diffamazione-ex-consigliere-condannata/1100501/" title="Accusata di diffamazione, &lt;br&gt; ex consigliere condannata" >Accusata di diffamazione, <br> ex consigliere condannata</a></li><li><span class="date">18:57</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/no-alla-droga-iniziativa-al-donoma/1100497/" title="No alla droga, &lt;br&gt; iniziativa al Donoma" >No alla droga, <br> iniziativa al Donoma</a></li><li><span class="date">18:03</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/busta-paga-pesante-ipotesi-rateizzazione-in-cinque-anni/1100472/" title="Busta paga pesante, &lt;br&gt; ipotesi rateizzazione in cinque anni" >Busta paga pesante, <br> ipotesi rateizzazione in cinque anni</a></li><li><span class="date">18:02</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/addette-alla-pulizia-contro-le-poste-da-mesi-senza-stipendio/1100470/" title="Addette alla pulizia contro le Poste: &lt;br&gt; «Da mesi senza stipendio»" >Addette alla pulizia contro le Poste: <br> «Da mesi senza stipendio»</a></li><li><span class="date">18:02</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/il-catamarano-attracca-in-porto-si-scaldano-i-motori-per-il-primo-viaggio-in-croazia/1100425/" title="Il catamarano attracca in porto, &lt;br&gt; si scaldano i motori &lt;br&gt; per il primo viaggio in Croazia" >Il catamarano attracca in porto, <br> si scaldano i motori <br> per il primo viaggio in Croazia</a></li><li><span class="date">17:39</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/gazebo-del-bar-king-via-tetto-e-vetri/1100392/" title="Gazebo del Bar King, &lt;br&gt;via tetto e vetri" >Gazebo del Bar King, <br>via tetto e vetri</a></li><li><span class="date">17:34</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/si-barrica-in-casa-per-uccidersi-salvato-dai-carabinieri/1100463/" title="Si barrica in casa per uccidersi, &lt;br&gt; salvato dai carabinieri" >Si barrica in casa per uccidersi, <br> salvato dai carabinieri</a></li><li><span class="date">17:23</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/tolentino-sisma-e-dissesti-la-regione-finanzi-viale-vittorio-veneto/1100378/" title="Tolentino, sisma e dissesti:&lt;br&gt; «La Regione finanzi viale Vittorio Veneto»" >Tolentino, sisma e dissesti:<br> «La Regione finanzi viale Vittorio Veneto»</a></li><li><span class="date">17:12</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/giornata-del-cuore-visite-gratuite-con-lordine-di-malta/1100390/" title="Giornata del cuore, &lt;br&gt; visite gratuite con l&#039;Ordine di Malta" >Giornata del cuore, <br> visite gratuite con l'Ordine di Malta</a></li><li><span class="date">17:04</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/baldassarri-domenica-a-montecosaro-orgoglioso-di-portare-il-suo-nome-in-giro-per-il-mondo/1099915/" title="Baldassarri domenica a Montecosaro: &lt;br&gt; «Orgoglioso di portare il suo nome &lt;br&gt; in giro per il mondo»" >Baldassarri domenica a Montecosaro: <br> «Orgoglioso di portare il suo nome <br> in giro per il mondo»</a></li><li><span class="date">16:52</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/processo-tributario-telematico-incontro-di-studio-a-macerata/1099762/" title="Processo tributario telematico, &lt;br&gt; incontro di studio a Macerata" >Processo tributario telematico, <br> incontro di studio a Macerata</a></li><li><span class="date">16:50</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/esercitazione-di-emergenza-con-lelicottero-drago/1100382/" title="Esercitazione di emergenza &lt;br&gt; con l&#039;elicottero Drago" >Esercitazione di emergenza <br> con l'elicottero Drago</a></li><li><span class="date">16:48</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/gli-uomini-che-hanno-salvato-larte-raccontati-in-una-mostra-fotografica/1100372/" title="Gli uomini che hanno salvato l&#039;arte &lt;br&gt; raccontati in una mostra fotografica" >Gli uomini che hanno salvato l'arte <br> raccontati in una mostra fotografica</a></li><li><span class="date">16:41</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/sisma-pasqui-sulle-sae-la-regione-gioca-allo-scaricabarile/1100127/" title="Sisma, Pasqui sulle sae: &lt;br&gt; «La Regione gioca allo scaricabarile»" >Sisma, Pasqui sulle sae: <br> «La Regione gioca allo scaricabarile»</a></li><li><span class="date">16:31</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/tragedia-nel-mar-morto-laddio-a-bruno-sperandio/1100369/" title="Tragedia nel Mar Morto, &lt;br&gt; l&#039;addio a Bruno Sperandio" >Tragedia nel Mar Morto, <br> l'addio a Bruno Sperandio</a></li><li><span class="date">16:21</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/lube-a-caccia-della-quinta-finale-sperando-sia-quella-giusta/1099892/" title="Lube a caccia della quinta finale &lt;br&gt; sperando sia quella giusta" >Lube a caccia della quinta finale <br> sperando sia quella giusta</a></li><li><span class="date">16:12</span> - <a href="http://www.cronachemaceratesi.it/2018/05/10/due-giorni-di-nidi-aperti-lasp-paolo-ricci-accoglie-le-famiglie/1100350/" title="Due giorni di nidi aperti, &lt;br&gt; l&#039;Asp Paolo Ricci accoglie le famiglie" >Due giorni di nidi aperti, <br> l'Asp Paolo Ricci accoglie le famiglie</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">26 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/26/antifa-rievoca-piazzale-loreto-fa-giocare-i-bambini-alla-pignatta-con-il-fantoccio-del-duce/1095270/">&#8220;Antifa&#8221; rievoca piazzale Loreto,  <br> fa giocare i bambini alla pignatta <br> con il fantoccio del duce (<span style="font-style:italic">38</span>)</a></li>

											<li><span class="date">27 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/27/alessandra-mussolini-a-macerata-con-una-scatola-di-vermi-l-assessore-monteverde-si-dimetta/1095637/">Alessandra Mussolini a Macerata, <br> duro faccia a faccia col sindaco <span> (Il video) </span> <br> «Chieda scusa alla mia famiglia» (<span style="font-style:italic">37</span>)</a></li>

											<li><span class="date">28 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/28/insulta-macerata-sulla-bacheca-del-sindaco-lui-risponde-ma-chi-te-ce-vole/1096126/">Insulta Macerata su bacheca del sindaco, <br> lui risponde: «Ma chi te ce vole» (<span style="font-style:italic">27</span>)</a></li>

											<li><span class="date">26 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/26/macerata-bentornata-nel-45/1095509/">Macerata, bentornata nel &#8217;45 (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">4 Mag</span> - <a href="http://www.cronachemaceratesi.it/2018/05/04/funerale-di-pamela-traini-manda-un-mazzo-di-fiori/1097551/">Funerale di Pamela, <br> Traini manda un mazzo di fiori (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">27 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/27/mussolini-a-macerata-lanpi-ringrazi-i-partigiani-se-ha-diritto-di-parola/1095841/">Mussolini a Macerata, l&#8217;Anpi: <br> «Ringrazi i partigiani <BR> se ha diritto di parola» (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">3 Mag</span> - <a href="http://www.cronachemaceratesi.it/2018/05/03/forza-nuova-a-macerata-il-centro-sociale-gli-antifascisti-difenderanno-la-citta/1097581/">Forza Nuova a Macerata, il centro sociale: <br> «Gli antifascisti difenderanno la città» (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">30 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/30/macerata-celebra-la-vittoria-di-garibaldi-la-statua-tornera-al-centro-della-piazza/1096714/">Macerata celebra la vittoria di Garibaldi, <br> «la statua tornerà al centro della piazza» (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">22 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/22/e-tutta-colpa-di-carancini-ma-siamo-proprio-sicuri/1093546/">&#8220;E&#8217; tutta colpa di Carancini&#8221;, <br> ma siamo proprio sicuri? (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">26 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/26/bastonate-al-fantoccio-del-duce-carancini-messa-in-scena-ignobile/1095379/">Bastonate al fantoccio del duce, <br> Carancini: «Messa in scena ignobile» (<span style="font-style:italic">16</span>)</a></li>

											<li><span class="date">27 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/27/carancini-vs-mussolini-sceneggiata-voluta-macerata-ancora-strumentalizzata/1095885/">Carancini vs Mussolini: «Sceneggiata voluta, <br> Macerata ancora strumentalizzata» (<span style="font-style:italic">16</span>)</a></li>

											<li><span class="date">5 Mag</span> - <a href="http://www.cronachemaceratesi.it/2018/05/05/il-sindaco-carancini-a-roma-macerata-non-dimentichera-pamela/1098240/">Il sindaco Carancini a Roma: <br> «Macerata non dimenticherà Pamela» (<span style="font-style:italic">16</span>)</a></li>

											<li><span class="date">23 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/23/i-risultati-dei-ris-inchiodano-oseghale-intercettazione-choc-tra-desmond-e-awelima/1094322/"><SPAN> I risultati dei Ris inchiodano Oseghale </SPAN> <br> Intercettazione choc <br> tra Desmond e Awelima (<span style="font-style:italic">16</span>)</a></li>

											<li><span class="date">5 Mag</span> - <a href="http://www.cronachemaceratesi.it/2018/05/05/pusher-preso-al-parco/1098376/">Pusher preso al parco (<span style="font-style:italic">16</span>)</a></li>

											<li><span class="date">3 Mag</span> - <a href="http://www.cronachemaceratesi.it/2018/05/03/trovato-con-5-chili-di-hashish-arrestato/1097475/">Trovato con 5 chili di hashish, arrestato (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">23 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/23/assunzioni-facili-nella-sanita-ceriscioli-avvieremo-indagine-interna/1094167/">Assunzioni facili nella sanità, <br> Ceriscioli: «Avvieremo indagine interna» (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">7 Mag</span> - <a href="http://www.cronachemaceratesi.it/2018/05/07/il-consiglio-discute-la-pignatta-antifascista-entra-casapound-non-vogliamo-violenza-carancini-la-citta-ha-bisogno-di-respirare/1099296/">Il Consiglio discute la pignatta antifascista, <br> entra Casapound: «Non vogliamo violenza» <br> Carancini: «La città ha bisogno di respirare» (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">26 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/26/pignatta-col-fantoccio-del-duce-arriva-alessandra-mussolini/1095366/">Pignatta col fantoccio del duce, <br> arriva Alessandra Mussolini (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">9 Mag</span> - <a href="http://www.cronachemaceratesi.it/2018/05/09/processo-a-traini-il-sindaco-la-citta-sta-vivendo-un-incubo-video/1099798/">Processo a Traini, il sindaco: <br> «La città sta vivendo un incubo» <span> (Video) </span> (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">23 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/23/malore-in-palestra-ragazza-muore-a-27-anni/1094293/">Malore in palestra, <br> ragazza muore a 27 anni (<span style="font-style:italic">11</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>27 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/27/alessandra-mussolini-a-macerata-con-una-scatola-di-vermi-l-assessore-monteverde-si-dimetta/1095637/">Alessandra Mussolini a Macerata, <br> duro faccia a faccia col sindaco <span> (Il video) </span> <br> «Chieda scusa alla mia famiglia»</a></li>
	<li><span class='date'>23 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/23/malore-in-palestra-ragazza-muore-a-27-anni/1094293/">Malore in palestra, <br> ragazza muore a 27 anni</a></li>
	<li><span class='date'>14 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/14/il-sistema-della-macerata-bene-insospettabili-nei-festini-a-luci-rosse-tra-prostituzione-minorile-e-droga/1090513/">Il &#8220;sistema&#8221; della Macerata bene: <br>«Insospettabili nei festini a luci rosse <br> tra prostituzione minorile e droga»</a></li>
	<li><span class='date'>10 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/10/nuova-scossa-a-muccia-la-magnitudo-e-4-7/1088551/">Nuova scossa magnitudo 4.6 a Muccia, <br> crollato un campanile</a></li>
	<li><span class='date'>26 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/26/antifa-rievoca-piazzale-loreto-fa-giocare-i-bambini-alla-pignatta-con-il-fantoccio-del-duce/1095270/">&#8220;Antifa&#8221; rievoca piazzale Loreto,  <br> fa giocare i bambini alla pignatta <br> con il fantoccio del duce</a></li>
	<li><span class='date'>9 Mag</span> - <a href="http://www.cronachemaceratesi.it/2018/05/09/frontale-tra-auto-e-camion-feriti-soccorsi-da-due-eliambulanze/1099876/">Frontale con un camion: <br> paura per mamma e bimba</a></li>
	<li><span class='date'>10 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/10/la-nostra-casetta-a-50-metri-dallepicentro-sembrava-una-bomba/1088595/">«La nostra casetta a 50 metri dall&#8217;epicentro, <br> sembrava una bomba»</a></li>
	<li><span class='date'>7 Mag</span> - <a href="http://www.cronachemaceratesi.it/2018/05/07/travolto-da-unauto-muore-ciclista-2/1099037/">Auto travolge bici, <br> muore sacerdote</a></li>
	<li><span class='date'>10 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/10/sbalzato-dallo-scooter-muore-titolare-dellhotel-san-crispino/1089161/">Sbalzato dallo scooter, <br> muore titolare dell&#8217;hotel San Crispino</a></li>
	<li><span class='date'>22 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/22/mette-in-ordine-la-mansarda-trova-tre-buoni-postali-del-1958-valgono-72mila-euro/1093732/">Mette in ordine la mansarda, <br> trova tre buoni postali del 1958: <br> valgono 72mila euro</a></li>
	<li><span class='date'>1 Mag</span> - <a href="http://www.cronachemaceratesi.it/2018/05/01/terremotato-si-lancia-dalla-finestra-muore-a-56-anni/1096783/">Terremotato si lancia dalla finestra, <br> muore a 56 anni</a></li>
	<li><span class='date'>6 Mag</span> - <a href="http://www.cronachemaceratesi.it/2018/05/06/esce-di-casa-e-scompare-trovata-morta-lungo-il-fiume/1098746/">Esce di casa e scompare, <br> trovata morta lungo il fiume</a></li>
	<li><span class='date'>10 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/10/evacuati-dalla-palazzina-appena-sistemata-giusto-il-tempo-di-goderci-la-pasqua/1088612/">Evacuati dalla palazzina <br> appena sistemata: <br> «Giusto il tempo di godere la Pasqua»</a></li>
	<li><span class='date'>22 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/22/con-il-doppiatore-marchigiano-il-nostro-dialetto-spopola-su-facebook/1093578/">Con &#8220;il doppiatore marchigiano&#8221; <br> il nostro dialetto spopola su Facebook</a></li>
	<li><span class='date'>10 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/10/sisma-danni-alle-casette-famiglie-evacuate/1088588/">Sisma: danni alle casette, <br> famiglie evacuate</a></li>
	<li><span class='date'>24 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/24/dramma-di-agnese-la-passione-del-volley-la-laurea-e-gli-studi-allestero/1094496/">Dramma di Agnese: <br> la passione del volley, <br> la laurea e gli studi all&#8217;estero</a></li>
	<li><span class='date'>28 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/28/insulta-macerata-sulla-bacheca-del-sindaco-lui-risponde-ma-chi-te-ce-vole/1096126/">Insulta Macerata su bacheca del sindaco, <br> lui risponde: «Ma chi te ce vole»</a></li>
	<li><span class='date'>2 Mag</span> - <a href="http://www.cronachemaceratesi.it/2018/05/02/donna-trovata-senza-vita-in-un-appartamento-al-river-village/1097035/">Donna trovata senza vita <br> in un appartamento al River Village</a></li>
	<li><span class='date'>4 Mag</span> - <a href="http://www.cronachemaceratesi.it/2018/05/04/funerale-di-pamela-traini-manda-un-mazzo-di-fiori/1097551/">Funerale di Pamela, <br> Traini manda un mazzo di fiori</a></li>
	<li><span class='date'>28 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/28/una-folla-per-laddio-ad-agnese-brachetti-il-nonno-hai-voluto-festeggiare-il-compleanno-con-la-tua-mamma-in-cielo/1096013/"><span>Una folla per l&#8217;addio ad Agnese</span> <br> Il nonno: «Festeggerai il compleanno <br> con la tua mamma in cielo»</a></li>
</ol>
<!-- File generato in data 2018-05-10 19:47:29  -->				</ul>
			
		</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

					<div class="banner banner_300x250 google">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- 300x250 Desktop Articoli Colonna Mezzo -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-4412269525481398"
					 data-ad-slot="6314079231"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
				
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="http://www.cronachemaceratesi.it/2018/05/10/no-alla-droga-iniziativa-al-donoma/1100497/#comment-344914">
								<span>Cristina Ciccarelli</span>: 
								<span class="comment_text">&laquo;ho dimenticato di aggiungere un altro...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/05/10/no-alla-droga-iniziativa-al-donoma/1100497/#comment-344913">
								<span>Cristina Ciccarelli</span>: 
								<span class="comment_text">&laquo;infatti chi non fa uso di sostanze...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2017/04/06/mithun-i-nuovi-misteri-e-lipotesi-dellappuntamento-al-buio-la-mamma-chiediamo-la-verita/945244/#comment-344912">
								<span>Filippo Davoli</span>: 
								<span class="comment_text">&laquo;piena solidarietà alla famiglia che chiede...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/05/10/ladri-al-varco-sul-mare-rubate-40-lastre-di-rame/1100360/#comment-344911">
								<span>Cristina Ciccarelli</span>: 
								<span class="comment_text">&laquo;molti anni fa ci fu un furto simile in un...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/05/09/addio-a-vitangelo-calzolaio/1099702/#comment-344910">
								<span>Mirko Casagrande</span>: 
								<span class="comment_text">&laquo;La scomparsa del mio preside dell'ITG...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/05/10/spaccio-di-eroina-stroncato-terzetto-nigeriano-giro-di-5-chili-in-un-anno/1100212/#comment-344909">
								<span>Piergiovanni Castellucci</span>: 
								<span class="comment_text">&laquo;A proposito degli immigrati/clandestini...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/04/16/sisma-cortocircuito-sul-cas-sfollati-a-bocca-asciutta/1091292/#comment-344908">
								<span>Cristina Ciccarelli</span>: 
								<span class="comment_text">&laquo;altre fonti portarono alla luce una...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/05/10/spaccio-di-eroina-stroncato-terzetto-nigeriano-giro-di-5-chili-in-un-anno/1100212/#comment-344907">
								<span>Andrea Pasquarè</span>: 
								<span class="comment_text">&laquo;a me interesserebbe sapere anche se i tre...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/05/09/ospedale-unico-netto-ceriscioli-se-larea-inquinata-sara-estesa-la-pieve-verrebbe-esclusa/1099882/#comment-344906">
								<span>Sauro Micucci</span>: 
								<span class="comment_text">&laquo;Iacopini ti ringrazio. Oggi avevo voglia di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/05/09/ospedale-unico-netto-ceriscioli-se-larea-inquinata-sara-estesa-la-pieve-verrebbe-esclusa/1099882/#comment-344905">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;La base elettorale non deve essere elevata...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
							<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- post_300x600_large_btf -->
					<ins class="adsbygoogle"
					     style="display:inline-block;width:300px;height:600px"
					     data-ad-client="ca-pub-4412269525481398"
					     data-ad-slot="8798465637"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>

				</div>
			
			<!-- Composite Start -->
			<div id="M232900ScriptRootC102602">
				<div id="M232900PreloadC102602"> Caricamento... </div>
				<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M232900ScriptRootC102602")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M232900ScriptRootC102602");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=102602;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachemaceratesi.it.102602.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
			</script> 
			</div> <!-- Composite End -->

		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'http://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=cee03775ed&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=4.9.5'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1099762"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "63d8361ea1";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "http://www.cronachemaceratesi.it/2018/04/23/malore-in-palestra-ragazza-muore-a-27-anni/1094293/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>
	
	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>

	
	<script type="text/javascript" src="http://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>
	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (typeof link != 'undefined') {
					if (link.startsWith('http')) {
						var value = 'javascript:window.open(\'' + link + '\'); return false;'
						questo.attr('onclick', value).removeAttr('href');
					}
				}
			});

			jQuery('.pf-content a img').click(function() { return false; });

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);
							
							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

		});

	</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1525975452 -->