<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Lucarelli, Mirkoeilcane e Leo  le guest star dello YFF  Più di 40 eventi tra scienza e arte | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=23" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />
		
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cronachemaceratesi.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cronachemaceratesi.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cronachemaceratesi.it/feed/atom/" />	
	<link rel="pingback" href="http://www.cronachemaceratesi.it/xmlrpc.php" />	
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Lucarelli, Mirkoeilcane e Leo <br> le guest star dello YFF <br> Più di 40 eventi tra scienza e arte">
<meta name="twitter:description" content="MANIFESTAZIONE – Alla sua 5ª edizione, il Festival sul futuro ideato da Univpm punta a superare se stesso tra conferme e novità. Dal 14 al 19 maggio, l’ateneo marchigiano si apre alle città che ospitano le sue sedi, in primis Ancona, per un dialogo tra cultura scientifico-tecnica ed umanistica. Mattina e pomeriggio: laboratori, incontri, seminari, orientamento. La sera: grandi spettacoli">
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/9105BC04-908C-4BD7-9E11-09DE9BF116D1.jpeg">
<style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="MANIFESTAZIONE – Alla sua 5ª edizione, il Festival sul futuro ideato da Univpm punta a superare se stesso tra conferme e novità. Dal 14 al 19 maggio, l&#039;ateneo marchigiano si apre alle città che ospitano le sue sedi, in primis Ancona, per un dialogo tra cultura scientifico-tecnica ed umanistica. Mattina e pomeriggio:" />

<link rel="canonical" href="http://www.cronachemaceratesi.it/2018/04/16/lucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte/1091345/" />
<meta property="og:title" content="Lucarelli, Mirkoeilcane e Leo  le guest star dello YFF  Più di 40 eventi tra scienza e arte" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cronachemaceratesi.it/2018/04/16/lucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte/1091345/" />
<meta property="og:image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/9105BC04-908C-4BD7-9E11-09DE9BF116D1-650x432.jpeg" />
<meta property="og:site_name" content="Cronache Maceratesi" />
<meta property="fb:admins" content="1499977215" />
<meta property="fb:app_id" content="607501405946581" />
<meta property="og:description" content="La presentazione dell&#039;edizione 2018 dello Your Future Festival della Politecnica delle Marche da sx la direttrice di Marche Teatro, Velia Papa, il vice sindaco di Ancona, Pierpaolo Sediari, il rettore di Univpm, Saurro Longhi, il direttore artistico di Musicultura, Piero Cesanelli di Agnese Carnevali (foto Giusy Marinelli) Unicità, diversità e parità, il leit motiv di questa 5ª edizione dello Your Future Festival dell&#039;Università Politecnica delle Marche che sarà declinato negli oltre 40 eventi che dal 14 al 19 maggio si terranno ad Ancona e nelle altre città della regione che ospitano le sedi dell&#039;ateneo regionale: Fermo, Macerata, Ascoli Piceno, San Benedetto e Pesaro. Carlo Lucarelli, Mirkoeilcane, Edoardo Leo e Stefan Milenkovich le special guest star. «Unicità − spiega Longhi − come espressione della specificità dell&#039;Università, con i suoi corsi ed i suoi percorsi. Diversità − prosegue − come la capacità dell&#039;università di abbattere tutte le barriere, a partire da" />
<meta property="article:published_time" content="2018-04-16T18:50:26Z" />
<meta property="article:modified_time" content="2018-04-16T19:34:24Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CronacheMc" />
<meta name="twitter:domain" content="cronachemaceratesi.it" />
<meta name="twitter:title" content="Lucarelli, Mirkoeilcane e Leo  le guest star dello YFF  Più di 40 eventi tra scienza e arte" />
<meta name="twitter:description" content="La presentazione dell&#039;edizione 2018 dello Your Future Festival della Politecnica delle Marche da sx la direttrice di Marche Teatro, Velia Papa, il vice sindaco di Ancona, Pierpaolo Sediari, il rettore di Univpm, Saurro Longhi, il direttore artistico di Musicultura, Piero Cesanelli di Agnese Carnevali (foto Giusy Marinelli) Unicità, diversità e parità, il leit motiv di questa 5ª edizione dello Your Future Festival dell&#039;Università Politecnica delle Marche che sarà declinato negli oltre 40 eventi che dal 14 al 19 maggio si terranno ad Ancona e nelle altre città della regione che ospitano le sedi dell&#039;ateneo regionale: Fermo, Macerata, Ascoli Piceno, San Benedetto e Pesaro. Carlo Lucarelli, Mirkoeilcane, Edoardo Leo e Stefan Milenkovich le special guest star. «Unicità − spiega Longhi − come espressione della specificità dell&#039;Università, con i suoi corsi ed i suoi percorsi. Diversità − prosegue − come la capacità dell&#039;università di abbattere tutte le barriere, a partire da" />
<meta name="twitter:image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/9105BC04-908C-4BD7-9E11-09DE9BF116D1-650x432.jpeg" />
<meta itemprop="image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/9105BC04-908C-4BD7-9E11-09DE9BF116D1-650x432.jpeg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Lucarelli, Mirkoeilcane e Leo  le guest star dello YFF  Più di 40 eventi tra scienza e arte Feed dei commenti" href="http://www.cronachemaceratesi.it/2018/04/16/lucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte/1091345/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Scambio di classe&#8221; all&#8217;Ipsia' href='http://www.cronachemaceratesi.it/junior/2018/04/16/scambio-di-classe-allipsia/28017/' />
<link rel='next' title='Auto finiscono sul marciapiede' href='http://www.cronachemaceratesi.it/2018/04/16/auto-finiscono-sul-marciapiede/1091323/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.cronachemaceratesi.it/?p=1091345' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F04%2F16%2Flucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte%2F1091345%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F04%2F16%2Flucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte%2F1091345%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GfEMp1IWh910uG", domain:"cronachemaceratesi.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GfEMp1IWh910uG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">window.google_analytics_uacct = "pub-7856705097196600";</script>
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16308844-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
	
	<!--<meta property="og:image:type" content="image/jpeg" />-->
	
	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->
	
			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css" type="text/css" media="screen" />
		
	
	<script id="kkadx-script1" type="text/javascript" src="http://ads.kkadx.com/script1.js?pid=45" async></script>
	
</head>

<body>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>
	
	</div>
	
	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="http://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="http://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-668879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-668879"><a href="https://www.iubenda.com/privacy-policy/385533">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="http://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="http://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="http://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="http://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="http://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="http://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="http://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" href="http://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>
		
		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
		
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->	<!--  Header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="http://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="http://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="http://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-149109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149109"><a href="http://www.cronachemaceratesi.it/economia/">ECONOMIA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="http://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="http://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="http://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
	<div class="banner" style="outline:none;">
		<!-- /6537874/articoli_970x90 -->
		<div id='div-gpt-ad-1506334438776-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
			</script>
		</div>
	</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>19:57</span><a href="http://www.cronachemaceratesi.it/2018/04/16/sisma-cortocircuito-sul-cas-sfollati-a-bocca-asciutta/1091292/">Sisma, cortocircuito sul cas: <br> sfollati a bocca asciutta</a></li>
<li><span>19:10</span><a href="http://www.cronachemaceratesi.it/2018/04/16/ai-domiciliari-per-furto-evade-e-lo-arrestano/1091332/">Ai domiciliari per furto, <br> evade e lo arrestano</a></li>
<li><span>19:05</span><a href="http://www.cronachemaceratesi.it/2018/04/16/giungla-sae-4-ore-di-sciopero-vogliamo-essere-pagati-lavorato-anche-10-ore-e-nel-fango/1091257/">Giungla sae, 4 ore di sciopero: <br> «Vogliamo essere pagati, <br> lavorato anche 10 ore e nel fango»</a></li>
<li><span>18:56</span><a href="http://www.cronachemaceratesi.it/2018/04/16/auto-finiscono-sul-marciapiede/1091323/">Auto finiscono sul marciapiede</a></li>
<li><span>18:50</span><a href="http://www.cronachemaceratesi.it/2018/04/16/lucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte/1091345/">Lucarelli, Mirkoeilcane e Leo <br> le guest star dello YFF <br> Più di 40 eventi tra scienza e arte</a></li>
<li><span>18:47</span><a href="http://www.cronachemaceratesi.it/junior/2018/04/16/scambio-di-classe-allipsia/28017/">&#8220;Scambio di classe&#8221; all&#8217;Ipsia</a></li>
<li><span>18:16</span><a href="http://www.cronachemaceratesi.it/2018/04/16/spaccio-sulla-costa-nei-guai-35enne/1091303/">Spaccio sulla costa, <br> nei guai 35enne</a></li>
<li><span>18:12</span><a href="http://www.cronachemaceratesi.it/2018/04/16/strade-distrutte-dal-sisma-44-milioni-per-il-maceratese/1091265/">Strade distrutte dal sisma, <br> 4,4 milioni per il Maceratese</a></li>
<li><span>18:01</span><a href="http://www.cronachemaceratesi.it/2018/04/16/ricostruzione-lex-caserma-diventa-casa-per-gli-sfollati/1091237/">Ricostruzione, l&#8217;ex caserma <br> diventa casa per gli sfollati</a></li>
<li><span>17:54</span><a href="http://www.cronachemaceratesi.it/2018/04/16/i-terremotati-hanno-bisogno-di-parlamentari-preparati-il-m5s-si-metta-al-lavoro/1091006/">I terremotati hanno bisogno <br> di parlamentari preparati: <br> il M5s si metta al lavoro</a></li>
<li><span>17:44</span><a href="http://www.cronachemaceratesi.it/2018/04/16/il-salotto-buono-come-una-discarica-piazza-sporca-dopo-il-mercatino/1091242/">Il salotto buono come una discarica, <br> piazza sporca dopo il mercatino</a></li>
<li><span>17:19</span><a href="http://www.cronachemaceratesi.it/2018/04/16/lube-gia-qualificata-alla-prossima-champions-league/1091252/">Lube già qualificata <br> alla prossima Champions League</a></li>
<li><span>17:16</span><a href="http://www.cronachemaceratesi.it/junior/2018/04/16/pink-day-il-basket-si-tinge-di-rosa-foto/28005/">Pink day, il basket si tinge di rosa</a></li>
<li><span>17:04</span><a href="http://www.cronachemaceratesi.it/2018/04/16/ciarapica-bacchetta-ghio-e-rossi-difensore-civico-soppresso-per-legge/1091223/">Ciarapica bacchetta Ghio e Rossi: <br> «Difensore civico soppresso per legge»</a></li>
<li><span>17:02</span><a href="http://www.cronachemaceratesi.it/2018/04/16/pamela-la-madre-a-ninfa-contigiani-non-e-morta-per-la-droga-e-stato-un-omicidio-atroce/1091234/">Pamela, la madre a Ninfa Contigiani: <br> «Non è morta per la droga, <br> è stato un omicidio atroce»</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1091234">
	
		
		<h1 style="font-size:36px; line-height:40px;" class="singlePageTitle">Lucarelli, Mirkoeilcane e Leo <br> le guest star dello YFF <br> Più di 40 eventi tra scienza e arte</h1>
		<script type="text/javascript">
		var id_articolo = 1091345;
		</script>
		<div class="titoletto-inside">
			MANIFESTAZIONE - Alla sua 5ª edizione, il Festival sul futuro ideato da Univpm punta a superare se stesso tra conferme e novità. Dal 14 al 19 maggio, l'ateneo marchigiano si apre alle città che ospitano le sue sedi, in primis Ancona, per un dialogo tra cultura scientifico-tecnica ed umanistica. Mattina e pomeriggio: laboratori, incontri, seminari, orientamento. La sera: grandi spettacoli		</div>
	
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>
		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">lunedì 16 aprile 2018 - Ore 18:50 - 
			
				<strong style="font-size:12px;">
					<span id="ajax-the-views-1091345" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="http://www.cronachemaceratesi.it/2018/04/16/lucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte/1091345/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F04%2F16%2Flucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte%2F1091345%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>				
			</div>
			
					
		</div>		

			<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-70 scale-left" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F04%2F16%2Flucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte%2F1091345%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F04%2F16%2Flucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte%2F1091345%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Lucarelli%2C+Mirkoeilcane+e+Leo++le+guest+star+dello+YFF++Pi%C3%B9+di+40+eventi+tra+scienza+e+arte&url=http://www.cronachemaceratesi.it/2018/04/16/lucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte/1091345/" data-link="https://twitter.com/share?original_referer=/&text=Lucarelli%2C+Mirkoeilcane+e+Leo++le+guest+star+dello+YFF++Pi%C3%B9+di+40+eventi+tra+scienza+e+arte&url=http://www.cronachemaceratesi.it/2018/04/16/lucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte/1091345/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F04%2F16%2Flucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte%2F1091345%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F04%2F16%2Flucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte%2F1091345%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="5" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=Lucarelli%2C%20Mirkoeilcane%20e%20Leo%20%3Cbr%3E%20le%20guest%20star%20dello%20YFF%20%3Cbr%3E%20Pi%C3%B9%20di%2040%20eventi%20tra%20scienza%20e%20arte&body=MANIFESTAZIONE%20%E2%80%93%20Alla%20sua%205%C2%AA%20edizione%2C%20il%20Festival%20sul%20futuro%20ideato%20da%20Univpm%20punta%20a%20superare%20se%20stesso%20tra%20conferme%20e%20novit%C3%A0.%20Dal%2014%20al%2019%20maggio%2C%20l%E2%80%99ateneo%20marchigiano%20si%20apre%20alle%20citt%C3%A0%20che%20ospitano%20le%20sue%20sedi%2C%20in%20primis%20Ancona%2C%20per%20un%20dialogo%20tra%20cultura%20scientifico-tecnica%20ed%20umanistica.%20Mattina%20e%20pomeriggio%3A%20laboratori%2C%20incontri%2C%20seminari%2C%20orientamento.%20La%20sera%3A%20grandi%20spettacoli%20%20Read%20Here%3A%20http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F04%2F16%2Flucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte%2F1091345%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F04%2F16%2Flucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte%2F1091345%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F04%2F16%2Flucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte%2F1091345%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Condivisioni</span> 0</span></div></div><div class="pf-content"><div id="attachment_96076" class="wp-caption aligncenter" style="width: 660px;">
<p><a href="https://www.cronacheancona.it/9105bc04-908c-4bd7-9e11-09de9bf116d1/"><img class="size-large wp-image-96076" src="https://www.cronacheancona.it/wp-content/uploads/2018/04/9105BC04-908C-4BD7-9E11-09DE9BF116D1-650x432.jpeg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://www.cronacheancona.it/wp-content/uploads/2018/04/9105BC04-908C-4BD7-9E11-09DE9BF116D1-650x432.jpeg 650w, https://www.cronacheancona.it/wp-content/uploads/2018/04/9105BC04-908C-4BD7-9E11-09DE9BF116D1-400x266.jpeg 400w, https://www.cronacheancona.it/wp-content/uploads/2018/04/9105BC04-908C-4BD7-9E11-09DE9BF116D1-768x511.jpeg 768w, https://www.cronacheancona.it/wp-content/uploads/2018/04/9105BC04-908C-4BD7-9E11-09DE9BF116D1-480x319.jpeg 480w, https://www.cronacheancona.it/wp-content/uploads/2018/04/9105BC04-908C-4BD7-9E11-09DE9BF116D1-300x200.jpeg 300w, https://www.cronacheancona.it/wp-content/uploads/2018/04/9105BC04-908C-4BD7-9E11-09DE9BF116D1.jpeg 1280w" alt="" width="650" height="432" /></a></p>
<p class="wp-caption-text">La presentazione dell’edizione 2018 dello Your Future Festival della Politecnica delle Marche</p>
</div>
<p>&nbsp;</p>
<div id="attachment_96067" class="wp-caption alignleft" style="width: 299px;">
<p><a href="https://www.cronacheancona.it/9500a51c-4f66-43b8-98d5-9a0aea309156/"><img class=" wp-image-96067" src="https://www.cronacheancona.it/wp-content/uploads/2018/04/9500A51C-4F66-43B8-98D5-9A0AEA309156-650x432.jpeg" alt="" width="289" height="201" /></a></p>
<p class="wp-caption-text">da sx la direttrice di Marche Teatro, Velia Papa, il vice sindaco di Ancona, Pierpaolo Sediari, il rettore di Univpm, Saurro Longhi, il direttore artistico di Musicultura, Piero Cesanelli</p>
</div>
<p>&nbsp;</p>
<p>di <strong>Agnese Carnevali</strong></p>
<p>(foto <strong>Giusy Marinelli</strong>)</p>
<p><strong>Unicità, diversità e parità, il leit motiv di questa 5ª edizione dello Your Future Festival dell’Università Politecnica delle Marche che sarà declinato negli oltre 40 eventi che dal 14 al 19 maggio si terranno ad Ancona e nelle altre città della regione che ospitano le sedi dell’ateneo regionale: Fermo, Macerata, Ascoli Piceno, San Benedetto e Pesaro. Carlo Lucarelli, Mirkoeilcane, Edoardo Leo e Stefan Milenkovich le special guest star</strong>.</p>
<p>«Unicità − spiega Longhi − come espressione della specificità dell’Università, con i suoi corsi ed i suoi percorsi. Diversità − prosegue − come la capacità dell’università di abbattere tutte le barriere, a partire da quelle culturali, come luogo della cittadinanza globale e, dunque, come luogo in cui ognuno può godere delle stesse opportunità. Da qui la parità, con un focus particolare su quella di genere in ambito di studio e lavorativo (missione scelta dal rettore Sauro Longhi già all’inizio di quest’anno accademico, ndr) a cui saranno dedicate iniziative ad hoc».</p>
<p>Il festival dedicato al futuro ed alla commistione delle conoscenze, quelle scientifiche e quelle umanistico-artistiche, si consolida tra novità – tra le quali quest’anno anche la partnership con Tipicità in blu, in scena dal 17 al 20 maggio ad Ancona – e conferme al palinsesto.</p>
<div id="attachment_96065" class="wp-caption alignright" style="width: 362px;">
<p><a href="https://www.cronacheancona.it/0f0bb4e4-2918-4d05-9665-087d8d9da192/"><img class=" wp-image-96065" src="https://www.cronacheancona.it/wp-content/uploads/2018/04/0F0BB4E4-2918-4D05-9665-087D8D9DA192-650x432.jpeg" alt="" width="352" height="203" /></a></p>
<p class="wp-caption-text">Il rettore di Univpm Sauro Longhi che illustra il programma dello YFF 2018</p>
</div>
<p><strong>IL PROGRAMMA</strong>. <strong>Il sipario si alzerà lunedì 14 maggio</strong> con il tradizionale appuntamento del “<strong>D Day, il Dottorato Day”</strong>, la cerimonia di consegna del titolo di dottore di ricerca dell’anno accademico 2016/2017 quale espressione dell’eccellenza degli studi post lauream. La giornata si concluderà con l’appuntamento musicale a cura della Form Orchestra Filarmonica Marchigiana nell’aula magna d’ateneo con il concerto del violinista Stefan Milenkovich. «Tra i più grandi in circolazione − sottolinea Cristiano Veroli della Form − che proporrà un repertorio che ci è parso particolarmente azzeccato in questo contesto di ricerca e che andrà da Bach, passando per Beethoven, Gershwin, fino ai Queen senza tralasciare Tzigane di Ravel».</p>
<p><strong>Si prosegue martedì 15</strong> <strong>maggio</strong> con la giornata dedicata al contrasto alle diversità ed alle discriminazioni, verso la parità, <strong>“Uni-Diversità Day”</strong>. Due gli eventi principali, illustrati dalla neo nominata delegata dell’Univpm per la parità Giulia Bettini. Il primo dedicato al contrasto alla violenza «non solo verso le donne, ma verso tutte le fasce deboli, compresi minori e soprattutto anziani». All’ordine del giorno anche il diversity management, il linguaggio di genere, la differenza di trattamento nel lavoro tra uomo e donna e il cosiddetto gender-gap sull’imprenditorialità. I temi saranno trattati attraverso convegni, seminari e la presentazione di un bilancio. A chiudere la giornata, lo spettacolo in collaborazione con Marche Teatro, in aula magna di ateneo “Controcanti. L’opera buffa della censura”, una riflessione sulla censura in epoca fascista condotta da Carlo Lucarelli, accompagnato da Marco Caronna (voce, chitarra e regia) e da Alessandro Nidi al pianoforte ed alla direzione musicale. Ingresso 10 euro.</p>
<p><strong>Appuntamento immancabile di ogni YFF, il Career Day</strong>. Edizione da record quella di mercoledì 16 maggio, con 100 imprese accreditate (in aumento rispetto all’anno scorso), di cui 68 marchigiane. Come consuetudine la giornata consentirà agli studenti di entrare in contatto diretto con le aziende, sostenendo colloqui e lasciando i loro curricula, dalle 9 alle 18, previa iscrizione al sito <a href="http://www.careerday.univpm.it">careerday.univpm.it </a> Due i corner per la revisione del curriculum e 25 presentazioni aziendali in aula. Tre gli appuntamenti “How To Do – Come fare per”, uno dedicato all’approfondimento sulle tipologie dei contratti di lavoro e la busta paga, un altro sulla partita IVA e la costituzione di società ed infine uno a cura dello Sportello Psicologico Sap Univpm sulle strategie e consigli per gestire lo stress durante il colloquio di lavoro. Conclusione di giornata all’insegna della musica con il concerto a cura di Musicultura di Mirkoeilcane, vincitore del premio della critica all’ultimo Festival di Sanremo nonché vincitore della passata edizione di Musicultura, con il suo “Secondo me”, sempre nell’aula magna “Guido Bossi” di Monte Dago. Ingresso libero. «Il concerto sottolineerà quello di cui Mirko parla nelle sue canzoni, in particolare il disagio sociale che ci accompagna, trattato con sensibilità e maestria, con un accompagnamento musicale lineare e semplice, tipico della canzone d’autore doc, senza dimenticare elementi di modernità. − le parole di Piero Cesanelli, direttore artistico di Musicultura −. Possiamo dire che Mirkoeilcane, insieme a Cristicchi, già ospite di questo Festival, e Mannarino, sta dando il via a quella che può essere considerata la scuola romana».</p>
<p><strong>Si va avanti giovedì 17 con “I² Day, l’International and Innovation Day”</strong>. «Innovazione ed internazionalizzazione sono due aspetti dai quali non si può ormai più prescindere per cogliere le opportunità di conoscenza e di sviluppo. Viviamo in un mondo globale e dobbiamo confrontarci con tutti − afferma Longhi −. Il mattino sarà dedicato a workshop e incontri sulle esperienza all’estero. Poi creeremo una sorta di piazza dell’innovazione dove oltre 200 tra start up, aziende e ricercatori si incontreranno per condividere tecniche e tecnologie di produzione e distribuzione di prodotti e servizi. Ancora l’aula magna di ateneo che si fa palcoscenico, la sera alle 21, questa volta per Edoardo Leo che si esibirà in “Ti racconto una storia. Letture semiserie e tragicomiche”, spettacolo sempre in collaborazione con Marche Teatro. Ingresso 10 euro. «Lo YFF è un’occasione senza uguali per fondere la cultura scientifica con quella umanistica − interviene Velia Papa, direttrice di Marche Teatro −, ma è anche un modo per chiedere agli studenti che vivono Ancona di avanzarci le loro richieste in tema di iniziative culturali».</p>
<p><strong>Si va avanti verso il weekend con il “Microgenius Day” di venerdì 18 maggio</strong>, la giornata di orientamento dedicata ai più piccoli, ai bambini delle scuole elementari ai quali la Politecnica delle Marche apre le porte. «Bisogna partire presto per avvicinare alle scienze, alla matematica, alla tecnologia − la convinzione del rettore Longhi −. Siamo come una squadra di calcio, che per essere grande parte dalle categorie dei più piccoli. I bambini di oggi potranno essere, e ci auguriamo che lo siano, i nostri studenti di domani». Un appuntamento molto amato dai più piccoli, come conferma il successo degli scorsi anni. Attesi circa 250 alunni ad affollare la facoltà di Medicina ed i 15 laboratori proposti. Alle ore 18 in aula magna di ateneo all’interno della rassegna Le Giornate dell’Anima, Incontro con Claudio Risé, psicoterapeuta e scrittore e la moglie Moidi Paregger, medico chirurgo e psicologa per un incontro dal titolo “Cura dell’anima, il maschile e il femminile”. Evento organizzato dall’Arcidiocesi Ancona-Osimo.</p>
<p><strong>Gran finale sabato 19 maggio con “Goodbye YFF”</strong>, dedicata, come di consueto, alla scoperta di una parte della città di Ancona. Quest’anno, passeggiata a Capodimonte per conoscere la storia e la vita di quartiere, sia quella presente sia  quella passata dove sorgerà il nuovo studentato dell’Università. «La giornata conclusiva è la rappresentazione del rapporto di collaborazione tra la città e l’Università e viceversa − le parole del vice sindaco, Pierpaolo Sediari −. L’Università grazie allo YFF riempie la città di eventi ricreativi e scientifici, la città mette a disposizione zone perché siano sfruttati per servizi agli studenti, come nel caso dello studentato appunto, destinato a diventare anche presidio di un’area arretrata rispetto ad altri quartieri cittadini».</p>
<p>Un festival che raccoglie anche il plauso del Consiglio studentesco, con il suo rappresentante Leonardo Archini. «L’organizzazione della manifestazione ci ha visti partecipi e coinvolti anche nella definizione del programma. Lo YFF è un progetto che mette al centro lo studente, quello di oggi e quello di domani, con le iniziative rivolte ai bambini. Lo studente anche al centro della città, considerando che il 10% della popolazione anconetana è composta da universitari».</p>
<p>Le conclusioni della presentazione dell’edizione 2018 del Festival affidate al pro rettore, Gian Luca Gregori, che sottolinea: «Il titolo di questo Festival sintetizza perfettamente ciò di cui si tratta. Your: è il tuo il vostro festival, non il nostro. Future è futuro, non guarda all’oggi ed è unico in Italia, ricollegandomi alle parole chiave di quest’anno. Non si esaurisce in un giorno e non affronta un tema specialistico. Una sfida coraggiosa che finora è stata vinta».</p>
<p><a href="http://www.yff2018.univpm.it" target="_blank" rel="noopener">www.yff2018.univpm.it</a></p>
<style type='text/css'>
			#gallery-1 {<br />				margin: auto;<br />			}<br />			#gallery-1 .gallery-item {<br />				float: left;<br />				margin-top: 10px;<br />				text-align: center;<br />				width: 100%;<br />			}<br />			#gallery-1 img {<br />				border: 2px solid #cfcfcf;<br />			}<br />			#gallery-1 .gallery-caption {<br />				margin-left: 0;<br />			}<br />			/* see gallery_shortcode() in wp-includes/media.php */<br />		</style>
<div id="gallery-1" class="gallery galleryid-96147 gallery-columns-1 gallery-size-large">
<dl class="gallery-item">
<dt class="gallery-icon landscape"><a href="https://www.cronacheancona.it/wp-content/uploads/2018/04/C822F0BB-28FA-415F-BEFD-285D8F95D0E6.jpeg"><img class="attachment-large size-large" src="https://www.cronacheancona.it/wp-content/uploads/2018/04/C822F0BB-28FA-415F-BEFD-285D8F95D0E6-650x433.jpeg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://www.cronacheancona.it/wp-content/uploads/2018/04/C822F0BB-28FA-415F-BEFD-285D8F95D0E6-650x433.jpeg 650w, https://www.cronacheancona.it/wp-content/uploads/2018/04/C822F0BB-28FA-415F-BEFD-285D8F95D0E6-400x267.jpeg 400w, https://www.cronacheancona.it/wp-content/uploads/2018/04/C822F0BB-28FA-415F-BEFD-285D8F95D0E6-768x512.jpeg 768w, https://www.cronacheancona.it/wp-content/uploads/2018/04/C822F0BB-28FA-415F-BEFD-285D8F95D0E6-480x320.jpeg 480w, https://www.cronacheancona.it/wp-content/uploads/2018/04/C822F0BB-28FA-415F-BEFD-285D8F95D0E6-300x200.jpeg 300w, https://www.cronacheancona.it/wp-content/uploads/2018/04/C822F0BB-28FA-415F-BEFD-285D8F95D0E6.jpeg 1280w" alt="" width="650" height="433" aria-describedby="gallery-1-96071" /></a></dt>
<dd id="gallery-1-96071" class="wp-caption-text gallery-caption">Cristiano Veroli della Form</dd>
</dl>
<p>&nbsp;</p>
<dl class="gallery-item">
<dt class="gallery-icon landscape"><a href="https://www.cronacheancona.it/wp-content/uploads/2018/04/B3BE1F85-5EA3-4D8E-A37C-DBD0990B59E3.jpeg"><img class="attachment-large size-large" src="https://www.cronacheancona.it/wp-content/uploads/2018/04/B3BE1F85-5EA3-4D8E-A37C-DBD0990B59E3-650x433.jpeg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://www.cronacheancona.it/wp-content/uploads/2018/04/B3BE1F85-5EA3-4D8E-A37C-DBD0990B59E3-650x433.jpeg 650w, https://www.cronacheancona.it/wp-content/uploads/2018/04/B3BE1F85-5EA3-4D8E-A37C-DBD0990B59E3-400x267.jpeg 400w, https://www.cronacheancona.it/wp-content/uploads/2018/04/B3BE1F85-5EA3-4D8E-A37C-DBD0990B59E3-768x512.jpeg 768w, https://www.cronacheancona.it/wp-content/uploads/2018/04/B3BE1F85-5EA3-4D8E-A37C-DBD0990B59E3-480x320.jpeg 480w, https://www.cronacheancona.it/wp-content/uploads/2018/04/B3BE1F85-5EA3-4D8E-A37C-DBD0990B59E3-300x200.jpeg 300w, https://www.cronacheancona.it/wp-content/uploads/2018/04/B3BE1F85-5EA3-4D8E-A37C-DBD0990B59E3.jpeg 1280w" alt="" width="650" height="433" aria-describedby="gallery-1-96069" /></a></dt>
<dd id="gallery-1-96069" class="wp-caption-text gallery-caption">La direttrice di Marche Teatro, Velia Papa</dd>
</dl>
<p>&nbsp;</p>
<dl class="gallery-item">
<dt class="gallery-icon landscape"><a href="https://www.cronacheancona.it/wp-content/uploads/2018/04/575D04DF-F02E-4CB4-B347-65B831CE4AB6.jpeg"><img class="attachment-large size-large" src="https://www.cronacheancona.it/wp-content/uploads/2018/04/575D04DF-F02E-4CB4-B347-65B831CE4AB6-650x433.jpeg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://www.cronacheancona.it/wp-content/uploads/2018/04/575D04DF-F02E-4CB4-B347-65B831CE4AB6-650x433.jpeg 650w, https://www.cronacheancona.it/wp-content/uploads/2018/04/575D04DF-F02E-4CB4-B347-65B831CE4AB6-400x267.jpeg 400w, https://www.cronacheancona.it/wp-content/uploads/2018/04/575D04DF-F02E-4CB4-B347-65B831CE4AB6-768x512.jpeg 768w, https://www.cronacheancona.it/wp-content/uploads/2018/04/575D04DF-F02E-4CB4-B347-65B831CE4AB6-480x320.jpeg 480w, https://www.cronacheancona.it/wp-content/uploads/2018/04/575D04DF-F02E-4CB4-B347-65B831CE4AB6-300x200.jpeg 300w, https://www.cronacheancona.it/wp-content/uploads/2018/04/575D04DF-F02E-4CB4-B347-65B831CE4AB6.jpeg 1280w" alt="" width="650" height="433" aria-describedby="gallery-1-96064" /></a></dt>
<dd id="gallery-1-96064" class="wp-caption-text gallery-caption">Il direttore di Musicultura, Piero Cesanelli</dd>
</dl>
<p>&nbsp;</p>
<dl class="gallery-item">
<dt class="gallery-icon landscape"><a href="https://www.cronacheancona.it/wp-content/uploads/2018/04/CD4A0844-AECD-4E5C-8AB3-E33AB5F0875E.jpeg"><img class="attachment-large size-large" src="https://www.cronacheancona.it/wp-content/uploads/2018/04/CD4A0844-AECD-4E5C-8AB3-E33AB5F0875E-650x433.jpeg" sizes="(max-width: 650px) 100vw, 650px" srcset="https://www.cronacheancona.it/wp-content/uploads/2018/04/CD4A0844-AECD-4E5C-8AB3-E33AB5F0875E-650x433.jpeg 650w, https://www.cronacheancona.it/wp-content/uploads/2018/04/CD4A0844-AECD-4E5C-8AB3-E33AB5F0875E-400x267.jpeg 400w, https://www.cronacheancona.it/wp-content/uploads/2018/04/CD4A0844-AECD-4E5C-8AB3-E33AB5F0875E-768x512.jpeg 768w, https://www.cronacheancona.it/wp-content/uploads/2018/04/CD4A0844-AECD-4E5C-8AB3-E33AB5F0875E-480x320.jpeg 480w, https://www.cronacheancona.it/wp-content/uploads/2018/04/CD4A0844-AECD-4E5C-8AB3-E33AB5F0875E-300x200.jpeg 300w, https://www.cronacheancona.it/wp-content/uploads/2018/04/CD4A0844-AECD-4E5C-8AB3-E33AB5F0875E.jpeg 1280w" alt="" width="650" height="433" aria-describedby="gallery-1-96061" /></a></dt>
<dd id="gallery-1-96061" class="wp-caption-text gallery-caption">Il pro rettore di Univpm, Gian Luca Gregori</dd>
</dl>
<p>&nbsp;</p>
</div>
<p>&nbsp;</p>
</div>			
			<div class="clear"></div>
			
			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<div id="neomobile_incontent"></div>
			
			<fb:like href="http://www.cronachemaceratesi.it/2018/04/16/lucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte/1091345/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
							<div style="margin:20px auto; overflow:hidden;">
					<!-- articoli_600x300 -->
					<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
						</script>
					</div>
				</div>
						
						
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="http://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>
			
			<div class="clear"></div>
			
			<br />
			
			<div class="ebzNative"></div>
	</div>
	
	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="http://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F04%2F16%2Flucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte%2F1091345%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	
		
	        <div id="sotto_articoli">        
				            
								            
					<div class="banner banner_336x280">

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
						<!-- 336 x 280 -->
						<ins class="adsbygoogle"
							 style="display:inline-block;width:336px;height:280px"
							 data-ad-client="ca-pub-4412269525481398"
							 data-ad-slot="1766967775"></ins>
						<script>
						(adsbygoogle = window.adsbygoogle || []).push({});
						</script>
						
					</div>
								
	            <div class="clear"></div>
	        </div>

	    </div>
		
	</div>
		
<div id="wideSidebar">

			<!-- articoli_300x250 -->
		<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
			<!-- /6537874/articoli_300x250 -->
			<div id='div-gpt-ad-1515408208531-0'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
				</script>
			</div>
		</div>
	
	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">CRONACA</a></li>
					<li class="secondTab"><a href="#riquadro-2">SICUREZZA</a></li>
					<li class="mostCommented"><a href="#riquadro-3">CRONACA</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="http://www.cronachemaceratesi.it/2018/04/16/auto-finiscono-sul-marciapiede/1091323/" title="Auto finiscono sul marciapiede" rel="bookmark">
						<img width="325" height="183" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/inci-cin-325x183.jpeg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/inci-cin-325x183.jpeg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/inci-cin-95x53.jpeg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/inci-cin-650x366.jpeg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/inci-cin-480x270.jpeg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/inci-cin-160x90.jpeg 160w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/inci-cin.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2018/04/16/auto-finiscono-sul-marciapiede/1091323/" title="Auto finiscono sul marciapiede" rel="bookmark">Auto finiscono sul marciapiede</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="http://www.cronachemaceratesi.it/2018/04/16/dopo-la-scossa-cadono-i-calcinacci-chiuso-sottopasso-ai-cancelli/1091146/" title="Dopo la scossa cadono i calcinacci: <br> chiuso sottopasso ai Cancelli" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/sottopasso_cancelli_chiuso-2-325x244.jpeg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/sottopasso_cancelli_chiuso-2-325x244.jpeg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/sottopasso_cancelli_chiuso-2-95x71.jpeg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/sottopasso_cancelli_chiuso-2-650x488.jpeg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/sottopasso_cancelli_chiuso-2-480x360.jpeg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/sottopasso_cancelli_chiuso-2.jpeg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2018/04/16/dopo-la-scossa-cadono-i-calcinacci-chiuso-sottopasso-ai-cancelli/1091146/" title="Dopo la scossa cadono i calcinacci: <br> chiuso sottopasso ai Cancelli" rel="bookmark">Dopo la scossa cadono i calcinacci: <br> chiuso sottopasso ai Cancelli</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="http://www.cronachemaceratesi.it/2018/04/14/tenta-rapina-con-una-scacciacani-choc-in-un-condominio/1090744/" title="Tenta rapina con una scacciacani, <br> choc in un condominio" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/aggressione-via-versiglia-civitanova-FDM-1-325x217.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/aggressione-via-versiglia-civitanova-FDM-1-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/aggressione-via-versiglia-civitanova-FDM-1-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/aggressione-via-versiglia-civitanova-FDM-1-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/aggressione-via-versiglia-civitanova-FDM-1-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/04/aggressione-via-versiglia-civitanova-FDM-1-300x200.jpg 300w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2018/04/14/tenta-rapina-con-una-scacciacani-choc-in-un-condominio/1090744/" title="Tenta rapina con una scacciacani, <br> choc in un condominio" rel="bookmark">Tenta rapina con una scacciacani, <br> choc in un condominio</a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

			<div class="banner">
			<!-- /6537874/articoli_300x600 -->
			<div id='div-gpt-ad-1519641619550-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
			</script>
			</div>
		</div>
	
	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="http://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">19:57</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/sisma-cortocircuito-sul-cas-sfollati-a-bocca-asciutta/1091292/" title="Sisma, cortocircuito sul cas: &lt;br&gt; sfollati a bocca asciutta" >Sisma, cortocircuito sul cas: <br> sfollati a bocca asciutta</a></li><li><span class="date">19:10</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/ai-domiciliari-per-furto-evade-e-lo-arrestano/1091332/" title="Ai domiciliari per furto, &lt;br&gt; evade e lo arrestano" >Ai domiciliari per furto, <br> evade e lo arrestano</a></li><li><span class="date">19:05</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/giungla-sae-4-ore-di-sciopero-vogliamo-essere-pagati-lavorato-anche-10-ore-e-nel-fango/1091257/" title="Giungla sae, 4 ore di sciopero: &lt;br&gt; «Vogliamo essere pagati, &lt;br&gt; lavorato anche 10 ore e nel fango»" >Giungla sae, 4 ore di sciopero: <br> «Vogliamo essere pagati, <br> lavorato anche 10 ore e nel fango»</a></li><li><span class="date">18:56</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/auto-finiscono-sul-marciapiede/1091323/" title="Auto finiscono sul marciapiede" >Auto finiscono sul marciapiede</a></li><li><span class="date">18:50</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/lucarelli-mirkoeilcane-e-leo-le-guest-star-dello-yff-piu-di-40-eventi-tra-scienza-e-arte/1091345/" title="Lucarelli, Mirkoeilcane e Leo &lt;br&gt; le guest star dello YFF &lt;br&gt; Più di 40 eventi tra scienza e arte" >Lucarelli, Mirkoeilcane e Leo <br> le guest star dello YFF <br> Più di 40 eventi tra scienza e arte</a></li><li><span class="date">18:47</span> - <a href="http://www.cronachemaceratesi.it/junior/2018/04/16/scambio-di-classe-allipsia/28017/" title="&quot;Scambio di classe&quot; all&#039;Ipsia" >"Scambio di classe" all'Ipsia</a></li><li><span class="date">18:16</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/spaccio-sulla-costa-nei-guai-35enne/1091303/" title="Spaccio sulla costa, &lt;br&gt; nei guai 35enne" >Spaccio sulla costa, <br> nei guai 35enne</a></li><li><span class="date">18:12</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/strade-distrutte-dal-sisma-44-milioni-per-il-maceratese/1091265/" title="Strade distrutte dal sisma, &lt;br&gt; 4,4 milioni per il Maceratese" >Strade distrutte dal sisma, <br> 4,4 milioni per il Maceratese</a></li><li><span class="date">18:01</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/ricostruzione-lex-caserma-diventa-casa-per-gli-sfollati/1091237/" title="Ricostruzione, l&#039;ex caserma &lt;br&gt; diventa casa per gli sfollati" >Ricostruzione, l'ex caserma <br> diventa casa per gli sfollati</a></li><li><span class="date">17:54</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/i-terremotati-hanno-bisogno-di-parlamentari-preparati-il-m5s-si-metta-al-lavoro/1091006/" title="I terremotati hanno bisogno &lt;br&gt; di parlamentari preparati: &lt;br&gt; il M5s si metta al lavoro" >I terremotati hanno bisogno <br> di parlamentari preparati: <br> il M5s si metta al lavoro</a></li><li><span class="date">17:44</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/il-salotto-buono-come-una-discarica-piazza-sporca-dopo-il-mercatino/1091242/" title="Il salotto buono come una discarica, &lt;br&gt; piazza sporca dopo il mercatino" >Il salotto buono come una discarica, <br> piazza sporca dopo il mercatino</a></li><li><span class="date">17:19</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/lube-gia-qualificata-alla-prossima-champions-league/1091252/" title="Lube già qualificata &lt;br&gt; alla prossima Champions League" >Lube già qualificata <br> alla prossima Champions League</a></li><li><span class="date">17:16</span> - <a href="http://www.cronachemaceratesi.it/junior/2018/04/16/pink-day-il-basket-si-tinge-di-rosa-foto/28005/" title="Pink day, il basket si tinge di rosa" >Pink day, il basket si tinge di rosa</a></li><li><span class="date">17:04</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/ciarapica-bacchetta-ghio-e-rossi-difensore-civico-soppresso-per-legge/1091223/" title="Ciarapica bacchetta Ghio e Rossi: &lt;br&gt; «Difensore civico soppresso per legge»" >Ciarapica bacchetta Ghio e Rossi: <br> «Difensore civico soppresso per legge»</a></li><li><span class="date">17:02</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/pamela-la-madre-a-ninfa-contigiani-non-e-morta-per-la-droga-e-stato-un-omicidio-atroce/1091234/" title="Pamela, la madre a Ninfa Contigiani: &lt;br&gt; «Non è morta per la droga, &lt;br&gt; è stato un omicidio atroce»" >Pamela, la madre a Ninfa Contigiani: <br> «Non è morta per la droga, <br> è stato un omicidio atroce»</a></li><li><span class="date">16:27</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/abamc-spazio-per-giovani-artisti-nel-cuore-della-citta/1091226/" title="Abamc, spazio per giovani artisti &lt;br&gt; nel cuore della città" >Abamc, spazio per giovani artisti <br> nel cuore della città</a></li><li><span class="date">16:19</span> - <a href="http://www.cronachemaceratesi.it/junior/2018/04/16/i-piccoli-atleti-del-judo-nel-nome-di-rodolfo-fofo-prenna/28000/" title="I piccoli atleti del Judo &lt;br&gt; nel nome di Rodolfo &quot;Fofo&quot; Prenna" >I piccoli atleti del Judo <br> nel nome di Rodolfo "Fofo" Prenna</a></li><li><span class="date">16:00</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/il-linguaggio-delle-emozioni-per-professionisti-vincenti/1091207/" title="Il linguaggio delle emozioni &lt;br&gt; per professionisti vincenti" >Il linguaggio delle emozioni <br> per professionisti vincenti</a></li><li><span class="date">15:42</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/verso-la-tarip-incontro-al-cosmari/1091198/" title="Verso la Tarip, &lt;br&gt; incontro al Cosmari" >Verso la Tarip, <br> incontro al Cosmari</a></li><li><span class="date">15:40</span> - <a href="http://www.cronachemaceratesi.it/2018/04/16/ripartire-dai-sibillini-tour-giornalistico-solidale/1091197/" title="Ripartire dai Sibillini, &lt;br&gt; tour giornalistico solidale" >Ripartire dai Sibillini, <br> tour giornalistico solidale</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">11 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/11/convegno-sulla-droga-diventa-un-attacco-a-carancini-non-ho-colpe-sulla-morte-di-pamela/1089224/">Convegno sulla droga <br> diventa un attacco a Carancini: <br> «Non ho colpe su Pamela» (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">7 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/07/macerata-sbigottita-e-prostrata-per-i-tanti-episodi-di-violenza/1086667/">Macerata sbigottita e prostrata <br> per i tanti episodi di violenza (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">8 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/08/mega-gasdotto-nellepicentro-la-politica-si-opponga-e-una-bomba-pronta-a-esplodere/1086912/"><span> Mega gasdotto nell&#8217;epicentro, </span> <br> la politica si opponga <br> E&#8217; una bomba pronta a esplodere (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">29 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/29/pozzo-dellorrore-trovati-oltre-50-reperti-il-sindaco-la-citta-e-sicura/1084978/">Pozzo dell&#8217;orrore, <br> trovati oltre 50 reperti <br> Il sindaco: «La città è sicura» (<span style="font-style:italic">22</span>)</a></li>

											<li><span class="date">1 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/01/accoglienza-le-presenze-e-le-ombre-795-migranti-nei-progetti-cas-e-sprar-gli-intoppi-del-sistema-nel-cratere/1085435/"><span> Accoglienza, le presenze e le ombre: </span>  <br> 795 migranti nei progetti Cas e Sprar <br> Gli intoppi del sistema nel cratere (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">14 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/14/pianesi-al-matrimonio-macrobiotico-invitati-bloccano-giornalista-rai-intervengono-i-carabinieri/1090771/">Pianesi al matrimonio macrobiotico, <br> invitati bloccano giornalista Rai <br> Intervengono i carabinieri (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">6 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/06/due-piani-e-13mila-metri-quadri-nuovo-centro-commerciale-a-piediripa-depositato-il-progetto/1086991/">Due piani e 13mila metri quadri, <br> <span> nuovo centro commerciale a Piediripa: </span> <br> depositato il progetto (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">1 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/01/accoglienti-per-natura-traini-e-lhotel-house-per-pubblicizzare-il-maceratese/1085657/">&#8220;Accoglienti per natura&#8221;, <br> Traini e l&#8217;Hotel House <br> per &#8220;pubblicizzare&#8221; il Maceratese (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">14 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/14/il-sistema-della-macerata-bene-insospettabili-nei-festini-a-luci-rosse-tra-prostituzione-minorile-e-droga/1090513/">Il &#8220;sistema&#8221; della Macerata bene: <br>«Insospettabili nei festini a luci rosse <br> tra prostituzione minorile e droga» (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">31 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/31/hotel-house-sfuggito-di-mano-problema-piu-grande-delle-nostre-forze/1085595/">«Hotel House sfuggito di mano, <br> problema più grande delle nostre forze» (<span style="font-style:italic">16</span>)</a></li>

											<li><span class="date">12 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/12/psico-setta-macrobiotica-un-ex-seguace-alcuni-cibi-erano-banditi-perche-potevano-rendere-omosessuali/1089774/">Psico-setta macrobiotica, un ex seguace: <br> «Alcuni cibi erano banditi <br> perché potevano rendere omosessuali» (<span style="font-style:italic">15</span>)</a></li>

											<li><span class="date">8 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/08/meluzzi-dice-messa-a-macerata-la-criminalita-e-cambiata-caso-di-pamela-profetico/1088034/">Meluzzi dice messa a Macerata: <br> «La criminalità è cambiata, <br> caso di Pamela profetico» (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">9 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/09/presenze-dimezzate-in-centro-commercianti-in-consiglio-non-e-piu-sostenibile/1088522/">«Presenze dimezzate in centro», <br> commercianti in Consiglio: <br> «Non è più sostenibile» (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">28 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/28/il-pozzo-dellorrore-potrebbero-esserci-piu-corpi-una-pista-porta-alla-15enne-cameyi/1084444/"><span> Il pozzo dell&#8217;orrore </span> <br> «Potrebbero esserci più corpi» <br> Una pista porta alla 15enne Cameyi (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">15 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/15/migranti-marcia-indietro-del-comune-clausola-di-salvaguardia-con-due-anni-di-ritardo/1090608/">Migranti, marcia indietro del Comune: <br> clausola di salvaguardia <br> con due anni di ritardo (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">29 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/29/il-garante-regionale-hotel-house-emergenza-nazionale/1084899/">Il garante regionale: <br> «Hotel House emergenza nazionale» (<span style="font-style:italic">11</span>)</a></li>

											<li><span class="date">12 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/12/carabinieri-in-volo-sullhotel-house-4-fermati-e-posti-di-blocco-foto-video/1089686/">Carabinieri in volo sull&#8217;Hotel House: <br> 4 fermati e posti di blocco <br> <span>FOTO/VIDEO</span> (<span style="font-style:italic">11</span>)</a></li>

											<li><span class="date">5 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/05/pamela-uccisa-dalle-coltellate-e-oseghale-non-era-da-solo-ai-giardini-diaz-per-prendere-il-pullman/1086986/">«Pamela uccisa dalle coltellate <br> E Oseghale non era da solo <br> Ai Giardini per prendere il pullman» (<span style="font-style:italic">11</span>)</a></li>

											<li><span class="date">4 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/04/casapound-in-piazza-centri-sociali-verso-la-mobilitazione-provocazione-inaccettabile/1086545/">Casapound in piazza, <br> centri sociali verso la mobilitazione: <br> «Provocazione inaccettabile» (<span style="font-style:italic">10</span>)</a></li>

											<li><span class="date">5 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/05/rata-e-una-questione-di-decoro/1086538/">Rata, è una questione di decoro (<span style="font-style:italic">10</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>30 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/camper-in-fiamme-sulla-superstrada/1085282/">Camper a fuoco in superstrada</a></li>
	<li><span class='date'>28 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/28/il-pozzo-dellorrore-potrebbero-esserci-piu-corpi-una-pista-porta-alla-15enne-cameyi/1084444/"><span> Il pozzo dell&#8217;orrore </span> <br> «Potrebbero esserci più corpi» <br> Una pista porta alla 15enne Cameyi</a></li>
	<li><span class='date'>1 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/01/si-toglie-la-vita-a-28-anni-dopo-una-serata-con-gli-amici/1085620/">Si toglie la vita a 28 anni <br> dopo una serata con gli amici</a></li>
	<li><span class='date'>4 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/04/la-terra-trema-scossa-di-4-0-gradi/1086243/">La terra trema: <br> scossa di 4.0 gradi</a></li>
	<li><span class='date'>14 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/14/il-sistema-della-macerata-bene-insospettabili-nei-festini-a-luci-rosse-tra-prostituzione-minorile-e-droga/1090513/">Il &#8220;sistema&#8221; della Macerata bene: <br>«Insospettabili nei festini a luci rosse <br> tra prostituzione minorile e droga»</a></li>
	<li><span class='date'>8 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/08/mega-gasdotto-nellepicentro-la-politica-si-opponga-e-una-bomba-pronta-a-esplodere/1086912/"><span> Mega gasdotto nell&#8217;epicentro, </span> <br> la politica si opponga <br> E&#8217; una bomba pronta a esplodere</a></li>
	<li><span class='date'>10 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/10/nuova-scossa-a-muccia-la-magnitudo-e-4-7/1088551/">Nuova scossa magnitudo 4.6 a Muccia, <br> crollato un campanile</a></li>
	<li><span class='date'>6 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/06/due-piani-e-13mila-metri-quadri-nuovo-centro-commerciale-a-piediripa-depositato-il-progetto/1086991/">Due piani e 13mila metri quadri, <br> <span> nuovo centro commerciale a Piediripa: </span> <br> depositato il progetto</a></li>
	<li><span class='date'>10 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/10/la-nostra-casetta-a-50-metri-dallepicentro-sembrava-una-bomba/1088595/">«La nostra casetta a 50 metri dall&#8217;epicentro, <br> sembrava una bomba»</a></li>
	<li><span class='date'>10 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/10/sbalzato-dallo-scooter-muore-titolare-dellhotel-san-crispino/1089161/">Sbalzato dallo scooter, <br> muore titolare dell&#8217;hotel San Crispino</a></li>
	<li><span class='date'>10 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/10/evacuati-dalla-palazzina-appena-sistemata-giusto-il-tempo-di-goderci-la-pasqua/1088612/">Evacuati dalla palazzina <br> appena sistemata: <br> «Giusto il tempo di godere la Pasqua»</a></li>
	<li><span class='date'>4 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/04/nuova-scossa-a-muccia-la-magnitudo-e-3-9/1086607/">Nuova scossa a Muccia: <br> la magnitudo è 3.6 <br> C&#8217;è chi dormirà in camper</a></li>
	<li><span class='date'>10 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/10/sisma-danni-alle-casette-famiglie-evacuate/1088588/">Sisma: danni alle casette, <br> famiglie evacuate</a></li>
	<li><span class='date'>1 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/01/accoglienti-per-natura-traini-e-lhotel-house-per-pubblicizzare-il-maceratese/1085657/">&#8220;Accoglienti per natura&#8221;, <br> Traini e l&#8217;Hotel House <br> per &#8220;pubblicizzare&#8221; il Maceratese</a></li>
	<li><span class='date'>29 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/29/tamponamento-in-superstrada-diversi-mezzi-coinvolti/1084920/">Tamponamento in superstrada, <br> diversi mezzi coinvolti</a></li>
	<li><span class='date'>18 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/18/uno-chef-da-sogno-a-pieve-torina-cannavacciuolo-trasforma-il-vecchio-molino/1080273/"><span> Uno chef da sogno a Pieve Torina, </span>  <br> Cannavacciuolo trasforma <br> il Vecchio Molino</a></li>
	<li><span class='date'>6 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/06/madre-di-tre-figli-muore-a-48-anni/1087352/">Madre di tre figli muore a 48 anni</a></li>
	<li><span class='date'>28 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/28/ritrovato-un-femore-accertamenti-in-un-terreno/1084184/">Ritrovato un femore, <br> il medico legale: «E&#8217; umano»</a></li>
	<li><span class='date'>25 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/25/stazione-spaziale-cinese-alla-deriva-rischio-caduta-frammenti-anche-nelle-marche/1082802/">Stazione spaziale cinese alla deriva, <br> rischio caduta frammenti <br> anche nelle Marche</a></li>
	<li><span class='date'>3 Apr</span> - <a href="http://www.cronachemaceratesi.it/2018/04/03/colpo-in-oreficeria-lega-le-mani-alla-titolare-poi-la-chiude-in-una-stanza/1086219/">Colpo in oreficeria: <br> <span> lega le mani alla titolare, </span><br> poi la chiude in una stanza</a></li>
</ol>
<!-- File generato in data 2018-04-16 19:47:15  -->				</ul>
			
		</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

					<div class="banner banner_300x250 google">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- 300x250 Desktop Articoli Colonna Mezzo -->
				<ins class="adsbygoogle"
					 style="display:inline-block;width:300px;height:250px"
					 data-ad-client="ca-pub-4412269525481398"
					 data-ad-slot="6314079231"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>
			</div>
				
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="http://www.cronachemaceratesi.it/2018/04/15/migranti-marcia-indietro-del-comune-clausola-di-salvaguardia-con-due-anni-di-ritardo/1090608/#comment-343559">
								<span>Marina Santucci</span>: 
								<span class="comment_text">&laquo;Per Poloni: mi indichi cortesemente il punto...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/04/16/addio-allo-scultore-giuseppe-gentili-lartigiano-del-ferro/1091157/#comment-343558">
								<span>Franco Pavoni</span>: 
								<span class="comment_text">&laquo;Peraltro l'opinione pubblica sente in modo...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/04/16/pamela-la-madre-a-ninfa-contigiani-non-e-morta-per-la-droga-e-stato-un-omicidio-atroce/1091234/#comment-343557">
								<span>Marina Santucci</span>: 
								<span class="comment_text">&laquo;Le parole della mamma di Pamela Mastropietro...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/04/06/due-piani-e-13mila-metri-quadri-nuovo-centro-commerciale-a-piediripa-depositato-il-progetto/1086991/#comment-343556">
								<span>Piergiorgio Ciarlantini</span>: 
								<span class="comment_text">&laquo;Questa lottizzazione è eredità della...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/04/16/addio-allo-scultore-giuseppe-gentili-lartigiano-del-ferro/1091157/#comment-343555">
								<span>Maurizio Verdenelli</span>: 
								<span class="comment_text">&laquo;Il don Chisciotte fu al centro di un lungo...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/04/15/migranti-marcia-indietro-del-comune-clausola-di-salvaguardia-con-due-anni-di-ritardo/1090608/#comment-343554">
								<span>Alberto Poloni</span>: 
								<span class="comment_text">&laquo;Non è detto che tutti i reati commessi...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/04/13/operaio-clandestino-nei-cantieri-sae-atti-in-procura/1090283/#comment-343553">
								<span>Guerrino Marinozzi</span>: 
								<span class="comment_text">&laquo;forse non e' chiara una cosa iacobini : i...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/04/14/pianesi-al-matrimonio-macrobiotico-invitati-bloccano-giornalista-rai-intervengono-i-carabinieri/1090771/#comment-343552">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Per Marco Romagnoli. Che cosa glielo fa...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/junior/2018/04/16/un-labrador-per-la-piccola-viola-il-dono-del-rotary/27997/#comment-343551">
								<span>Cristina Ciccarelli</span>: 
								<span class="comment_text">&laquo;complimenti, i cani sono i migliori care...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/04/15/lube-incontenibile-espugna-modena-e-centra-la-finale-scudetto/1091001/#comment-343550">
								<span>Roberto Senzacqua</span>: 
								<span class="comment_text">&laquo;Seguo questo sport quando gioca la Lube, ne...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
			<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- post_300x600_large_btf -->
				<ins class="adsbygoogle"
				     style="display:inline-block;width:300px;height:600px"
				     data-ad-client="ca-pub-4412269525481398"
				     data-ad-slot="8798465637"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

			</div>

			<!-- Composite Start -->
			<div id="M232900ScriptRootC102602">
				<div id="M232900PreloadC102602"> Caricamento... </div>
				<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M232900ScriptRootC102602")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M232900ScriptRootC102602");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=102602;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachemaceratesi.it.102602.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
			</script> 
			</div> <!-- Composite End -->

		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'http://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=df1fb3dd46&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=4.9.5'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1091345"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "bece3ade24";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "http://www.cronachemaceratesi.it/2018/04/05/rata-e-una-questione-di-decoro/1086538/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>
	
	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>

	
	<script type="text/javascript" src="http://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>
	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (link.startsWith('http')) {
					var value = 'javascript:window.open(\'' + link + '\'); return false;'
					questo.attr('onclick', value).removeAttr('href');
				}
			});

			jQuery('.pf-content a img').click(function() { return false; });

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);
							
							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

		});

	</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1523902602 -->