<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Comuni: si vota il 10 giugno | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=23" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />
		
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style>
	<!-- per tutti -->
	<style type="text/css">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</style>

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cronachemaceratesi.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cronachemaceratesi.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cronachemaceratesi.it/feed/atom/" />	
	<link rel="pingback" href="http://www.cronachemaceratesi.it/xmlrpc.php" />	
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 600], [300, 420], [300, 250]], 'div-gpt-ad-1519641619550-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Comuni: si vota il 10 giugno">
<meta name="twitter:description" content="AMMINISTRATIVE - Il ministro Minniti ha fissato la data per il rinnovo di consigli comunali e sindaci. In provincia alle urne a San Ginesio, Gagliole, Penna San Giovanni e Ussita">
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/votazioni-elezioni-comunali-urna-elettorale-civitanova-FDM-3.jpg">
<style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.4.6.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="AMMINISTRATIVE - Il ministro Minniti ha fissato la data per il rinnovo di consigli comunali e sindaci. In provincia alle urne a San Ginesio, Gagliole, Penna San Giovanni e Ussita" />

<link rel="canonical" href="http://www.cronachemaceratesi.it/2018/03/31/comuni-si-vota-il-10-giugno/1085398/" />
<meta property="og:title" content="Comuni: si vota il 10 giugno" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cronachemaceratesi.it/2018/03/31/comuni-si-vota-il-10-giugno/1085398/" />
<meta property="og:image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/votazioni-elezioni-comunali-urna-elettorale-civitanova-FDM-3-650x434.jpg" />
<meta property="og:site_name" content="Cronache Maceratesi" />
<meta property="fb:admins" content="1499977215" />
<meta property="fb:app_id" content="607501405946581" />
<meta property="og:description" content="AMMINISTRATIVE - Il ministro Minniti ha fissato la data per il rinnovo di consigli comunali e sindaci. In provincia alle urne a San Ginesio, Gagliole, Penna San Giovanni e Ussita" />
<meta property="article:published_time" content="2018-03-31T08:01:26Z" />
<meta property="article:modified_time" content="2018-03-31T09:23:21Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CronacheMc" />
<meta name="twitter:domain" content="cronachemaceratesi.it" />
<meta name="twitter:title" content="Comuni: si vota il 10 giugno" />
<meta name="twitter:description" content="AMMINISTRATIVE - Il ministro Minniti ha fissato la data per il rinnovo di consigli comunali e sindaci. In provincia alle urne a San Ginesio, Gagliole, Penna San Giovanni e Ussita" />
<meta name="twitter:image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/votazioni-elezioni-comunali-urna-elettorale-civitanova-FDM-3-650x434.jpg" />
<meta itemprop="image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/votazioni-elezioni-comunali-urna-elettorale-civitanova-FDM-3-650x434.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Comuni: si vota il 10 giugno Feed dei commenti" href="http://www.cronachemaceratesi.it/2018/03/31/comuni-si-vota-il-10-giugno/1085398/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pasqua a tavola:  agnello, uova e carciofi in un trionfo di tradizioni' href='http://www.cronachemaceratesi.it/2018/03/30/pasqua-a-tavola-agnello-uova-e-carciofi-in-un-trionfo-di-tradizioni/1084555/' />
<link rel='next' title='Convegno sulla droga  con lo zio di Pamela' href='http://www.cronachemaceratesi.it/2018/03/31/convegno-sulla-droga-con-lo-zio-di-pamela/1085197/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.cronachemaceratesi.it/?p=1085398' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F03%2F31%2Fcomuni-si-vota-il-10-giugno%2F1085398%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F03%2F31%2Fcomuni-si-vota-il-10-giugno%2F1085398%2F&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GfEMp1IWh910uG", domain:"cronachemaceratesi.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=GfEMp1IWh910uG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">window.google_analytics_uacct = "pub-7856705097196600";</script>
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16308844-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
	
	<!--<meta property="og:image:type" content="image/jpeg" />-->
	
	<!--
	<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->
	
			<link rel="stylesheet" href="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css" type="text/css" media="screen" />
		
	
	<script id="kkadx-script1" type="text/javascript" src="http://ads.kkadx.com/script1.js?pid=45" async></script>
	
</head>

<body>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>
	
	</div>
	
	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="http://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="http://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-668879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-668879"><a href="https://www.iubenda.com/privacy-policy/385533">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="http://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="http://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="http://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="http://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="http://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="http://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="http://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" href="http://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>
		
		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
		
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->	<!--  Header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="http://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="http://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-977824"><a href="http://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-149109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149109"><a href="http://www.cronachemaceratesi.it/economia/">ECONOMIA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="http://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="http://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="http://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
<div class="banner" style="outline:none;">
	<!-- /6537874/articoli_970x90 -->
	<div id='div-gpt-ad-1506334438776-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
		</script>
	</div>
</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>10:52</span><a href="http://www.cronachemaceratesi.it/2018/03/31/cristo-muore-e-risorge-per-le-vie-di-macerata-foto/1085396/">Cristo muore e risorge <br> per le vie di Macerata <br> <span>(FOTO)</span></a></li>
<li><span>09:51</span><a href="http://www.cronachemaceratesi.it/2018/03/31/maxi-operazione-di-controllo-sui-rom-tre-persone-in-commissariato/1085400/">Maxi operazione di controllo sui rom:  <br> tre persone in commissariato</a></li>
<li><span>09:18</span><a href="http://www.cronachemaceratesi.it/2018/03/31/convegno-sulla-droga-con-lo-zio-di-pamela/1085197/">Convegno sulla droga <br> con lo zio di Pamela</a></li>
<li><span>08:01</span><a href="http://www.cronachemaceratesi.it/2018/03/31/comuni-si-vota-il-10-giugno/1085398/">Comuni: si vota il 10 giugno</a></li>
<li><span>20:36</span><a href="http://www.cronachemaceratesi.it/2018/03/30/pasqua-a-tavola-agnello-uova-e-carciofi-in-un-trionfo-di-tradizioni/1084555/">Pasqua a tavola: <br> agnello, uova e carciofi <br>in un trionfo di tradizioni</a></li>
<li><span>19:56</span><a href="http://www.cronachemaceratesi.it/2018/03/30/sisma-inagibile-labbazia-di-fiastra-monastero-chiuso-ai-visitatori/1085280/">Sisma, inagibile l&#8217;Abbazia di Fiastra: <br> monastero chiuso ai visitatori</a></li>
<li><span>19:44</span><a href="http://www.cronachemaceratesi.it/2018/03/30/ricoperto-il-pozzo-dellorrore-foto-video-trovati-anche-dente-e-falange-ora-si-scavera-nelle-zone-vicine/1085153/">Ricoperto il pozzo dell&#8217;orrore <span> (foto-video) </span> <br> Trovati anche dente e falange <br> Si scaverà nelle zone vicine</a></li>
<li><span>19:13</span><a href="http://www.cronachemaceratesi.it/2018/03/30/botte-ai-poliziotti-ai-domiciliari-con-il-braccialetto/1085250/">Botte ai poliziotti, <br> ai domiciliari con il braccialetto</a></li>
<li><span>18:58</span><a href="http://www.cronachemaceratesi.it/2018/03/30/la-maceratese-alessandra-machella-passa-le-audizioni-di-the-voice-video/1085249/">La maceratese Alessandra Machella <br> passa le audizioni di The Voice <span>(VIDEO)</span></a></li>
<li><span>18:43</span><a href="http://www.cronachemaceratesi.it/2018/03/30/camper-in-fiamme-sulla-superstrada/1085282/">Camper a fuoco in superstrada</a></li>
<li><span>18:10</span><a href="http://www.cronachemaceratesi.it/2018/03/30/violenta-lite-al-bar-licenza-sospesa-15-giorni/1085252/">Violenta lite al bar, <br> licenza sospesa 15 giorni</a></li>
<li><span>17:40</span><a href="http://www.cronachemaceratesi.it/2018/03/30/autismo-in-arrivo-convegno/1085179/">Autismo, in arrivo convegno</a></li>
<li><span>17:28</span><a href="http://www.cronachemaceratesi.it/2018/03/30/semifinale-scudetto-la-lube-tenta-lallungo-non-dovremo-regalare-nulla/1085209/">Semifinale scudetto, <br> la Lube tenta l&#8217;allungo: <br> «Non dovremo regalare nulla»</a></li>
<li><span>17:15</span><a href="http://www.cronachemaceratesi.it/2018/03/30/lavori-sulla-septempedana-limitazioni-al-traffico/1085204/">Lavori sulla &#8220;Septempedana&#8221;, <br> limitazioni al traffico</a></li>
<li><span>17:05</span><a href="http://www.cronachemaceratesi.it/junior/2018/03/30/italiano-e-matematica-materie-tutte-da-giocare/27591/">Italiano e matematica, <br>materie tutte da giocare</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1085205">
	
		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Comuni: si vota il 10 giugno</h1>
		<script type="text/javascript">
		var id_articolo = 1085398;
		</script>
		<div class="titoletto-inside">
			AMMINISTRATIVE - Il ministro Minniti ha fissato la data per il rinnovo di consigli comunali e sindaci. In provincia alle urne a San Ginesio, Gagliole, Penna San Giovanni e Ussita 		</div>
	
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>
		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">sabato 31 marzo 2018 - Ore 08:01 - 
			
				<strong style="font-size:12px;">
					<span id="ajax-the-views-1085398" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="http://www.cronachemaceratesi.it/2018/03/31/comuni-si-vota-il-10-giugno/1085398/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F03%2F31%2Fcomuni-si-vota-il-10-giugno%2F1085398%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>				
			</div>
			
						
			
		</div>		

			<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-70 scale-left" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F03%2F31%2Fcomuni-si-vota-il-10-giugno%2F1085398%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F03%2F31%2Fcomuni-si-vota-il-10-giugno%2F1085398%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Comuni%3A+si+vota+il+10+giugno&url=http://www.cronachemaceratesi.it/2018/03/31/comuni-si-vota-il-10-giugno/1085398/" data-link="https://twitter.com/share?original_referer=/&text=Comuni%3A+si+vota+il+10+giugno&url=http://www.cronachemaceratesi.it/2018/03/31/comuni-si-vota-il-10-giugno/1085398/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F03%2F31%2Fcomuni-si-vota-il-10-giugno%2F1085398%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F03%2F31%2Fcomuni-si-vota-il-10-giugno%2F1085398%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="5" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=Comuni%3A%20si%20vota%20il%2010%20giugno&body=AMMINISTRATIVE%20-%20Il%20ministro%20Minniti%20ha%20fissato%20la%20data%20per%20il%20rinnovo%20di%20consigli%20comunali%20e%20sindaci.%20In%20provincia%20alle%20urne%20a%20San%20Ginesio%2C%20Gagliole%2C%20Penna%20San%20Giovanni%20e%20Ussita%20%20%20Read%20Here%3A%20http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F03%2F31%2Fcomuni-si-vota-il-10-giugno%2F1085398%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F03%2F31%2Fcomuni-si-vota-il-10-giugno%2F1085398%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F03%2F31%2Fcomuni-si-vota-il-10-giugno%2F1085398%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Condivisioni</span> 0</span></div></div><div class="pf-content"><p><strong><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/votazioni-elezioni-comunali-urna-elettorale-civitanova-FDM-3.jpg"><img class="alignleft size-medium wp-image-973968" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/votazioni-elezioni-comunali-urna-elettorale-civitanova-FDM-3-325x217.jpg" alt="" width="325" height="217" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/votazioni-elezioni-comunali-urna-elettorale-civitanova-FDM-3-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/votazioni-elezioni-comunali-urna-elettorale-civitanova-FDM-3-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/votazioni-elezioni-comunali-urna-elettorale-civitanova-FDM-3-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/votazioni-elezioni-comunali-urna-elettorale-civitanova-FDM-3-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/votazioni-elezioni-comunali-urna-elettorale-civitanova-FDM-3-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/06/votazioni-elezioni-comunali-urna-elettorale-civitanova-FDM-3.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></a></strong></p>
<p>&nbsp;</p>
<p><strong>Il ministro dell&#8217;Interno, Marco Minniti, ha fissato, con proprio decreto, la data per lo svolgimento delle consultazioni per l&#8217;elezione diretta dei sindaci e dei consigli comunali per domenica 10 giugno 2018. </strong> In provincia di Macerata si vota in quattro comuni, tutti a turno unico:<strong> San Ginesio</strong> (sindaco uscente Mario Scagnetti), <strong>Gagliole</strong> (sindaco uscente Mauro Riccioni), <strong>Penna San Giovanni</strong> (commissariato dopo che lo scorso anno non ci furono candidature alla scadenza del mandato di Giuseppe Mancinelli) e<strong> Ussita</strong> (commissario nominato in seguito alle dimissioni di Marco Rinaldi). Nelle Marche si vota anche nel capoluogo <strong>Ancona, a Falconara Marittima,  Porto Sant&#8217;Elpidio, Grottammare </strong>(con l&#8217;eventuale turno di ballottaggio domenica 24 giugno), Chiaravalle, Morro d&#8217;Alba, Ostra Vetere, Altidona, Montegiorgio, Castel di Lama, Ripatransone e Auditore,  .</p>
</div>			
			<div class="clear"></div>
			
			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<div id="neomobile_incontent"></div>
			
			<fb:like href="http://www.cronachemaceratesi.it/2018/03/31/comuni-si-vota-il-10-giugno/1085398/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
			<div style="margin:20px auto; overflow:hidden;">
				<!-- articoli_600x300 -->
				<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
					</script>
				</div>
			</div>	
			
						
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="http://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>
			
			<div class="clear"></div>
			
			<br />
			
			<div class="ebzNative"></div>
	</div>
	
	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="http://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F03%2F31%2Fcomuni-si-vota-il-10-giugno%2F1085398%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	
		
	        <div id="sotto_articoli">        
				            
				<div class="banner banner_336x280">

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- 336 x 280 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:336px;height:280px"
						 data-ad-client="ca-pub-4412269525481398"
						 data-ad-slot="1766967775"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					
				</div>
				
	            <div class="clear"></div>
	        </div>

	    </div>
		
	</div>
		
<div id="wideSidebar">

	<!-- articoli_300x250 -->
	<div id="side_300x250" class="banner banner_300x250 dfp" style="height:auto;">
		<!-- /6537874/articoli_300x250 -->
		<div id='div-gpt-ad-1515408208531-0'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1515408208531-0'); });
			</script>
		</div>
	</div>

	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">GESTO</a></li>
					<li class="secondTab"><a href="#riquadro-2">ARRESTI</a></li>
					<li class="mostCommented"><a href="#riquadro-3">5</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="http://www.cronachemaceratesi.it/2018/03/29/una-cucina-per-i-dipendenti-senza-casa-il-patron-della-svila-scommette-sullentroterra/1084823/" title="«Una cucina ai dipendenti senza casa»: <br> il patron della Svila scommette sull&#8217;entroterra" rel="bookmark">
						<img width="325" height="244" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/svila-1-325x244.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/svila-1-325x244.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/svila-1-95x71.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/svila-1-650x488.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/svila-1-480x360.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/svila-1.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2018/03/29/una-cucina-per-i-dipendenti-senza-casa-il-patron-della-svila-scommette-sullentroterra/1084823/" title="«Una cucina ai dipendenti senza casa»: <br> il patron della Svila scommette sull&#8217;entroterra" rel="bookmark">«Una cucina ai dipendenti senza casa»: <br> il patron della Svila scommette sull&#8217;entroterra</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="http://www.cronachemaceratesi.it/2018/03/29/reazione-choc-al-controllo-aggrediti-due-poliziotti/1084708/" title="Reazione choc al controllo, <br> <span> aggrediti due poliziotti </span>" rel="bookmark">
						<img width="325" height="195" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/polizia-archivio-arkiv-giorno-1-325x195.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/polizia-archivio-arkiv-giorno-1-325x195.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/polizia-archivio-arkiv-giorno-1-95x57.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/polizia-archivio-arkiv-giorno-1-480x288.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/polizia-archivio-arkiv-giorno-1.jpg 640w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2018/03/29/reazione-choc-al-controllo-aggrediti-due-poliziotti/1084708/" title="Reazione choc al controllo, <br> <span> aggrediti due poliziotti </span>" rel="bookmark">Reazione choc al controllo, <br> <span> aggrediti due poliziotti </span></a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="http://www.cronachemaceratesi.it/2018/03/29/nel-pozzo-dellorrore-almeno-due-corpi-aperto-fascicolo-per-omicidio/1084665/" title="Nel pozzo dell&#8217;orrore <br> almeno due corpi <br> <span> Aperto fascicolo per omicidio </span>" rel="bookmark">
						<img width="325" height="214" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/ritrovamento-ossa-h-house-porto-recanati-FDM-8-650x433-1-325x214.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/ritrovamento-ossa-h-house-porto-recanati-FDM-8-650x433-1-325x214.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/ritrovamento-ossa-h-house-porto-recanati-FDM-8-650x433-1-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/ritrovamento-ossa-h-house-porto-recanati-FDM-8-650x433-1-480x316.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/03/ritrovamento-ossa-h-house-porto-recanati-FDM-8-650x433-1.jpg 645w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2018/03/29/nel-pozzo-dellorrore-almeno-due-corpi-aperto-fascicolo-per-omicidio/1084665/" title="Nel pozzo dell&#8217;orrore <br> almeno due corpi <br> <span> Aperto fascicolo per omicidio </span>" rel="bookmark">Nel pozzo dell&#8217;orrore <br> almeno due corpi <br> <span> Aperto fascicolo per omicidio </span></a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

	<div class="banner">
		<!-- /6537874/articoli_300x600 -->
		<div id='div-gpt-ad-1519641619550-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519641619550-0'); });
		</script>
		</div>
	</div>

	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="http://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">10:52</span> - <a href="http://www.cronachemaceratesi.it/2018/03/31/cristo-muore-e-risorge-per-le-vie-di-macerata-foto/1085396/" title="Cristo muore e risorge &lt;br&gt; per le vie di Macerata &lt;br&gt; &lt;span&gt;(FOTO)&lt;/span&gt;" >Cristo muore e risorge <br> per le vie di Macerata <br> <span>(FOTO)</span></a></li><li><span class="date">09:51</span> - <a href="http://www.cronachemaceratesi.it/2018/03/31/maxi-operazione-di-controllo-sui-rom-tre-persone-in-commissariato/1085400/" title="Maxi operazione di controllo sui rom:  &lt;br&gt; tre persone in commissariato" >Maxi operazione di controllo sui rom:  <br> tre persone in commissariato</a></li><li><span class="date">09:18</span> - <a href="http://www.cronachemaceratesi.it/2018/03/31/convegno-sulla-droga-con-lo-zio-di-pamela/1085197/" title="Convegno sulla droga &lt;br&gt; con lo zio di Pamela" >Convegno sulla droga <br> con lo zio di Pamela</a></li><li><span class="date">08:01</span> - <a href="http://www.cronachemaceratesi.it/2018/03/31/comuni-si-vota-il-10-giugno/1085398/" title="Comuni: si vota il 10 giugno" >Comuni: si vota il 10 giugno</a></li><li><span class="date">20:36</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/pasqua-a-tavola-agnello-uova-e-carciofi-in-un-trionfo-di-tradizioni/1084555/" title="Pasqua a tavola: &lt;br&gt; agnello, uova e carciofi &lt;br&gt;in un trionfo di tradizioni" >Pasqua a tavola: <br> agnello, uova e carciofi <br>in un trionfo di tradizioni</a></li><li><span class="date">19:56</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/sisma-inagibile-labbazia-di-fiastra-monastero-chiuso-ai-visitatori/1085280/" title="Sisma, inagibile l&#039;Abbazia di Fiastra: &lt;br&gt; monastero chiuso ai visitatori" >Sisma, inagibile l'Abbazia di Fiastra: <br> monastero chiuso ai visitatori</a></li><li><span class="date">19:44</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/ricoperto-il-pozzo-dellorrore-foto-video-trovati-anche-dente-e-falange-ora-si-scavera-nelle-zone-vicine/1085153/" title="Ricoperto il pozzo dell&#039;orrore &lt;span&gt; (foto-video) &lt;/span&gt; &lt;br&gt; Trovati anche dente e falange &lt;br&gt; Si scaverà nelle zone vicine" >Ricoperto il pozzo dell'orrore <span> (foto-video) </span> <br> Trovati anche dente e falange <br> Si scaverà nelle zone vicine</a></li><li><span class="date">19:13</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/botte-ai-poliziotti-ai-domiciliari-con-il-braccialetto/1085250/" title="Botte ai poliziotti, &lt;br&gt; ai domiciliari con il braccialetto" >Botte ai poliziotti, <br> ai domiciliari con il braccialetto</a></li><li><span class="date">18:58</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/la-maceratese-alessandra-machella-passa-le-audizioni-di-the-voice-video/1085249/" title="La maceratese Alessandra Machella &lt;br&gt; passa le audizioni di The Voice &lt;span&gt;(VIDEO)&lt;/span&gt;" >La maceratese Alessandra Machella <br> passa le audizioni di The Voice <span>(VIDEO)</span></a></li><li><span class="date">18:43</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/camper-in-fiamme-sulla-superstrada/1085282/" title="Camper a fuoco in superstrada" >Camper a fuoco in superstrada</a></li><li><span class="date">18:10</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/violenta-lite-al-bar-licenza-sospesa-15-giorni/1085252/" title="Violenta lite al bar, &lt;br&gt; licenza sospesa 15 giorni" >Violenta lite al bar, <br> licenza sospesa 15 giorni</a></li><li><span class="date">17:40</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/autismo-in-arrivo-convegno/1085179/" title="Autismo, in arrivo convegno" >Autismo, in arrivo convegno</a></li><li><span class="date">17:28</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/semifinale-scudetto-la-lube-tenta-lallungo-non-dovremo-regalare-nulla/1085209/" title="Semifinale scudetto, &lt;br&gt; la Lube tenta l&#039;allungo: &lt;br&gt; «Non dovremo regalare nulla»" >Semifinale scudetto, <br> la Lube tenta l'allungo: <br> «Non dovremo regalare nulla»</a></li><li><span class="date">17:15</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/lavori-sulla-septempedana-limitazioni-al-traffico/1085204/" title="Lavori sulla &quot;Septempedana&quot;, &lt;br&gt; limitazioni al traffico" >Lavori sulla "Septempedana", <br> limitazioni al traffico</a></li><li><span class="date">17:05</span> - <a href="http://www.cronachemaceratesi.it/junior/2018/03/30/italiano-e-matematica-materie-tutte-da-giocare/27591/" title="Italiano e matematica, &lt;br&gt;materie tutte da giocare" >Italiano e matematica, <br>materie tutte da giocare</a></li><li><span class="date">16:18</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/testamento-biologico-a-macerata-crescono-i-diritti/1085146/" title="Testamento biologico: &lt;br&gt; «A Macerata crescono i diritti»" >Testamento biologico: <br> «A Macerata crescono i diritti»</a></li><li><span class="date">15:59</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/hotel-house-il-senatore-arrigoni-bomba-che-aspettava-di-esplodere/1085152/" title="Hotel House, il senatore Arrigoni: &lt;br&gt; «Bomba che aspettava di esplodere»" >Hotel House, il senatore Arrigoni: <br> «Bomba che aspettava di esplodere»</a></li><li><span class="date">15:58</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/area-camper-sul-lungomare-scade-il-termine-per-le-offerte/1085166/" title="Area camper sul lungomare, &lt;br&gt; scade il termine per le offerte" >Area camper sul lungomare, <br> scade il termine per le offerte</a></li><li><span class="date">15:49</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/ultime-casette-a-ussita-ceriscioli-si-apre-una-nuova-fase-presto-risorse-disponibili/1085163/" title="Ultime casette a Ussita &lt;br&gt; Ceriscioli: «Via a nuova fase, &lt;br&gt; presto risorse disponibili»" >Ultime casette a Ussita <br> Ceriscioli: «Via a nuova fase, <br> presto risorse disponibili»</a></li><li><span class="date">15:41</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/pamela-indagine-su-traccia-dna-dobbiamo-stabilire-a-chi-appartiene-nessun-deposito-dei-ris/1085157/" title="Pamela, indagine su traccia Dna: &lt;br&gt; «Dobbiamo stabilire a chi appartiene, &lt;br&gt; nessun deposito dei Ris»" >Pamela, indagine su traccia Dna: <br> «Dobbiamo stabilire a chi appartiene, <br> nessun deposito dei Ris»</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">17 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/17/il-questore-sara-tolleranza-zero-spaccio-sceso-dell80-percento-attenzione-ai-baby-pusher-nelle-scuole/1079303/"><span> Il questore: «Sarà tolleranza zero </span> <br> Spaccio sceso dell&#8217;80 percento <br> Attenzione ai baby pusher nelle scuole» (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">22 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/22/sparo-di-traini-contro-sede-pd-il-vetro-infranto-dal-proiettile-sara-monumento-contro-il-razzismo/1081543/">Sparo di Traini contro sede Pd: <br> il vetro infranto dal proiettile <br> sarà monumento contro il razzismo (<span style="font-style:italic">24</span>)</a></li>

											<li><span class="date">17 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/17/in-gita-scolastica-con-pianesi-voleva-parlare-alloms-vietai-spiegasse-le-sue-teorie-ai-ragazzi/1079715/">In gita scolastica con Pianesi: <br> «Voleva parlare all&#8217;Oms <br> Vietai spiegasse le sue teorie ai ragazzi» (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">29 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/29/pozzo-dellorrore-trovati-oltre-50-reperti-il-sindaco-la-citta-e-sicura/1084978/">Pozzo dell&#8217;orrore, <br> trovati oltre 50 reperti <br> Il sindaco: «La città è sicura» (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">25 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/25/la-repubblica-italiana-e-diventata-monarchia/1082305/">La Repubblica italiana <br> è diventata monarchia? (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">15 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/15/accoglienza-migranti-ridotti-di-un-terzo-la-richiesta-di-carancini-in-prefettura/1078769/"><span> Accoglienza, ridurre migranti a un terzo: </span>  <br> la richiesta di Carancini in Prefettura (<span style="font-style:italic">16</span>)</a></li>

											<li><span class="date">16 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/16/carancini-taglia-sullaccoglienza-marchiori-solo-una-mossa-a-effetto/1079508/">Carancini taglia sull&#8217;accoglienza, <br> Marchiori: «Solo una mossa a effetto» (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">18 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/18/pd-lassemblea-dopo-la-tempesta-discontinuita-senza-lotte-fratricide/1080170/">Pd, l&#8217;assemblea dopo la tempesta <br> «Discontinuità senza lotte fratricide» (<span style="font-style:italic">14</span>)</a></li>

											<li><span class="date">26 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/26/addio-a-fabrizio-frizzi-amico-di-macerata/1082967/"><span> Addio a Frizzi, amico di Macerata </span> <br> Il sindaco Carancini: «Uno di noi»  <br> Cesanelli: «Voleva bene al mondo» (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">17 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/17/traini-le-contestazioni-dellaccusa-strage-e-tentato-omicidio-plurimo/1079918/">Traini, le contestazioni dell&#8217;accusa: <br> strage e tentato omicidio plurimo (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">28 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/28/il-pozzo-dellorrore-potrebbero-esserci-piu-corpi-una-pista-porta-alla-15enne-cameyi/1084444/"><span> Il pozzo dell&#8217;orrore </span> <br> «Potrebbero esserci più corpi» <br> Una pista porta alla 15enne Cameyi (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">14 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/14/smantellata-psico-setta-macrobiotica-prometteva-miracoli-per-curare-malattie/1078341/"><span> Smantellata &#8220;psico setta&#8221; macrobiotica: </span> <br> prometteva miracoli per curare malattie (<span style="font-style:italic">13</span>)</a></li>

											<li><span class="date">17 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/17/cartello-per-pamela-in-via-spalato-perdona-lindifferenza-dei-maceratesi/1079787/">Cartello per Pamela in via Spalato: <br> «Perdona l&#8217;indifferenza dei maceratesi» (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">20 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/20/accoglienza-migranti-in-un-anno-versati-piu-di-13-milioni-nelle-casse-del-gus/1080852/">Accoglienza migranti <br> «In un anno versati più di 1,3 milioni <br> nelle casse del Gus» (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">15 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/15/psico-setta-niente-universita-ne-concorsi-e-anche-labbigliamento-era-stabilito-alcuni-hanno-paura-di-testimoniare/1078531/"><span> Psico-setta: </span> «Niente università e concorsi <br> Anche l&#8217;abbigliamento era stabilito <br> Alcuni hanno paura di testimoniare» (<span style="font-style:italic">12</span>)</a></li>

											<li><span class="date">12 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/12/rapina-finisce-in-tragedia-donna-trovata-morta-legata-al-letto-il-figlio-me-lhanno-ammazzata/1077527/">Rapina finisce in tragedia <br> Donna trovata morta legata al letto, <br> <span>il figlio: «Me l’hanno ammazzata»</span> (<span style="font-style:italic">11</span>)</a></li>

											<li><span class="date">16 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/16/psico-setta-macrobiotica-la-procura-contesta-anche-richieste-di-prestazioni-sessuali/1079592/">Psico-setta macrobiotica, <br> la procura contesta anche richieste <br> di prestazioni sessuali (<span style="font-style:italic">11</span>)</a></li>

											<li><span class="date">25 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/25/cittadini-reporter-contro-la-prostituzione-un-mese-dopo-tutto-tace/1082839/">Cittadini reporter<br> contro la prostituzione, <br> <span>un mese dopo tutto tace</span> (<span style="font-style:italic">11</span>)</a></li>

											<li><span class="date">29 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/29/il-garante-regionale-hotel-house-emergenza-nazionale/1084899/">Il garante regionale: <br> «Hotel House emergenza nazionale» (<span style="font-style:italic">11</span>)</a></li>

											<li><span class="date">17 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/17/ospedale-unico-torna-alla-carica-san-severino-il-sindaco-lo-vogliamo-qui/1079836/">Ospedale unico, <br>torna alla carica San Severino <br> Il sindaco: «Lo vogliamo qui» (<span style="font-style:italic">11</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>28 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/28/il-pozzo-dellorrore-potrebbero-esserci-piu-corpi-una-pista-porta-alla-15enne-cameyi/1084444/"><span> Il pozzo dell&#8217;orrore </span> <br> «Potrebbero esserci più corpi» <br> Una pista porta alla 15enne Cameyi</a></li>
	<li><span class='date'>14 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/14/denutriti-e-costretti-a-vendersi-la-casa-i-casi-choc-delle-vittime-della-setta/1078472/"><span> Denutriti e costretti a vendersi la casa, </span> <br> i casi choc delle vittime della setta</a></li>
	<li><span class='date'>14 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/14/il-vecchio-molino-cucina-da-incubo-arriva-lo-chef-cannavacciuolo/1078650/">Il Vecchio Molino &#8220;cucina da incubo&#8221;, <br> arriva lo chef Cannavacciuolo</a></li>
	<li><span class='date'>10 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/10/bimba-muore-a-16-mesi-il-dramma-dei-genitori-sarai-sempre-nei-nostri-cuori/1076958/">Bimba muore a 16 mesi, <br> il dramma dei genitori: <br> «Sarai sempre nei nostri cuori»</a></li>
	<li><span class='date'>8 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/08/rapina-nella-villa-del-ginecologo-la-moglie-incrocia-malviventi-in-fuga/1076293/"><span> Rapina nella villa del ginecologo, </span> <br> la moglie minacciata dai malviventi <br> Babysitter si nasconde in una stanza</a></li>
	<li><span class='date'>30 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/30/camper-in-fiamme-sulla-superstrada/1085282/">Camper a fuoco in superstrada</a></li>
	<li><span class='date'>12 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/12/rapina-finisce-in-tragedia-donna-trovata-morta-legata-al-letto-il-figlio-me-lhanno-ammazzata/1077527/">Rapina finisce in tragedia <br> Donna trovata morta legata al letto, <br> <span>il figlio: «Me l’hanno ammazzata»</span></a></li>
	<li><span class='date'>3 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/03/macerata-spaccio-facile-compra-eroina-in-2-minuti-e-ora-di-intervenire/1073998/"><span> Macerata, spaccio facile: </span> <br> compra eroina in 2 minuti <br> «E&#8217; ora di intervenire»</a></li>
	<li><span class='date'>14 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/14/smantellata-psico-setta-macrobiotica-prometteva-miracoli-per-curare-malattie/1078341/"><span> Smantellata &#8220;psico setta&#8221; macrobiotica: </span> <br> prometteva miracoli per curare malattie</a></li>
	<li><span class='date'>11 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/11/frontale-tra-auto-un-morto-e-due-feriti/1077436/">Frontale tra auto: <br> un morto e due feriti</a></li>
	<li><span class='date'>8 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/08/schianto-in-superstrada-auto-contro-un-camion/1075799/">Schianto in superstrada, <br> auto contro un camion</a></li>
	<li><span class='date'>8 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/08/simone-e-il-masterchef-ditalia/1076304/"><span> Simone è il Masterchef d&#8217;Italia  </span> <br> Trionfo con dedica <br> &#8220;a Montecò, il paese dei matti&#8221;</a></li>
	<li><span class='date'>10 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/10/trovato-ordigno-esplosivo-nella-villa-di-un-imprenditore/1076897/">Trovato <span> ordigno esplosivo </span> <br> nella villa di un imprenditore</a></li>
	<li><span class='date'>29 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/29/tamponamento-in-superstrada-diversi-mezzi-coinvolti/1084920/">Tamponamento in superstrada, <br> diversi mezzi coinvolti</a></li>
	<li><span class='date'>14 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/14/mario-pianesi-il-guru-della-macrobiotica-da-tara-gandhi-a-fidel-castro-premi-e-attestati-in-tutto-il-mondo/1078411/"><span> Mario Pianesi, il guru della macrobiotica </span>  <br> Da Tara Gandhi a Fidel Castro <br> premi e attestati in tutto il mondo</a></li>
	<li><span class='date'>18 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/18/uno-chef-da-sogno-a-pieve-torina-cannavacciuolo-trasforma-il-vecchio-molino/1080273/"><span> Uno chef da sogno a Pieve Torina, </span>  <br> Cannavacciuolo trasforma <br> il Vecchio Molino</a></li>
	<li><span class='date'>7 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/07/maxi-frode-sui-carburanti-smantellata-organizzazione-sei-arrestati/1075452/"><span> Maxi frode sui carburanti, </span> <br> smantellata organizzazione: <br> sei arrestati</a></li>
	<li><span class='date'>4 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/04/non-risponde-al-telefono-59enne-trovato-morto-in-casa/1074255/">Non risponde al telefono, <br> 59enne trovato morto in casa</a></li>
	<li><span class='date'>4 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/04/pistola-in-pugno-rapinano-ninetto-testa-bassa-o-facciamo-un-casino-il-barista-ho-avuto-paura/1074571/">Pistola in pugno rapinano &#8220;Ninetto&#8221;  <br> <span> «Testa bassa o facciamo un casino» </span> <br> Il barista: «Ho avuto paura»</a></li>
	<li><span class='date'>4 Mar</span> - <a href="http://www.cronachemaceratesi.it/2018/03/04/moto-contro-auto-giovane-trasportato-a-torrette/1074387/">Moto contro auto, <br> 21enne trasportato a Torrette</a></li>
</ol>
<!-- File generato in data 2018-03-31 10:47:07  -->				</ul>
			
		</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

		<div class="banner banner_300x250 google">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- 300x250 Desktop Articoli Colonna Mezzo -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4412269525481398"
				 data-ad-slot="6314079231"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="http://www.cronachemaceratesi.it/2018/03/29/il-garante-regionale-hotel-house-emergenza-nazionale/1084899/#comment-342763">
								<span>Stefano Calcaterra</span>: 
								<span class="comment_text">&laquo;dategli fuoco e metteteci dentro pure chi li...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/03/30/sisma-inagibile-labbazia-di-fiastra-monastero-chiuso-ai-visitatori/1085280/#comment-342762">
								<span>Andrea Pasquarè</span>: 
								<span class="comment_text">&laquo;ditemi che è una anticipazione del PESCE DI...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/03/31/maxi-operazione-di-controllo-sui-rom-tre-persone-in-commissariato/1085400/#comment-342761">
								<span>Marco Nibaldi</span>: 
								<span class="comment_text">&laquo;bravi, così tutti i giorni&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/03/30/ricoperto-il-pozzo-dellorrore-foto-video-trovati-anche-dente-e-falange-ora-si-scavera-nelle-zone-vicine/1085153/#comment-342760">
								<span>Michele Rossi</span>: 
								<span class="comment_text">&laquo;...costo o non costo se vieni in Italia e...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/03/30/ricoperto-il-pozzo-dellorrore-foto-video-trovati-anche-dente-e-falange-ora-si-scavera-nelle-zone-vicine/1085153/#comment-342759">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Facciamo un'ipotesi alternativa. Muore una...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/03/29/inchiesta-sulla-psico-setta-macrobiotica-upm-rompe-il-silenzio-continuiamo-a-lavorare-come-sempre/1084849/#comment-342758">
								<span>Giorgio Rapanelli</span>: 
								<span class="comment_text">&laquo;Sì, l'esposizione di una "etichetta...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/03/30/spalatori-a-chiamata-marchiori-anche-gli-italiani-nella-selezione-diretta/1085021/#comment-342757">
								<span>Sauro Micucci</span>: 
								<span class="comment_text">&laquo;40 lavoratori X 4 ore al giorno X 7 giorni X...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/03/30/sisma-inagibile-labbazia-di-fiastra-monastero-chiuso-ai-visitatori/1085280/#comment-342756">
								<span>Enrico Riposati</span>: 
								<span class="comment_text">&laquo;Esatto. Chi ha controllato prima e ha reso...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/03/30/sisma-inagibile-labbazia-di-fiastra-monastero-chiuso-ai-visitatori/1085280/#comment-342754">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;La valutazione degli effetti del sisma non...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/03/30/ricoperto-il-pozzo-dellorrore-foto-video-trovati-anche-dente-e-falange-ora-si-scavera-nelle-zone-vicine/1085153/#comment-342753">
								<span>Franco Pavoni</span>: 
								<span class="comment_text">&laquo;Dunque anche in questi casi c'è stato...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
			<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- post_300x600_large_btf -->
				<ins class="adsbygoogle"
				     style="display:inline-block;width:300px;height:600px"
				     data-ad-client="ca-pub-4412269525481398"
				     data-ad-slot="8798465637"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

			</div>

			<!-- Composite Start -->
			<div id="M232900ScriptRootC102602">
				<div id="M232900PreloadC102602"> Caricamento... </div>
				<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M232900ScriptRootC102602")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M232900ScriptRootC102602");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=102602;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachemaceratesi.it.102602.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
			</script> 
			</div> <!-- Composite End -->

		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'http://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=004161112f&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=4.9.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1085398"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "51b188a888";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "http://www.cronachemaceratesi.it/2018/03/17/ospedale-unico-torna-alla-carica-san-severino-il-sindaco-lo-vogliamo-qui/1079836/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

	
		<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>
	
	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>

	
	<script type="text/javascript" src="http://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>
	<script type="text/javascript" src='https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			jQuery(".pf-content a").each(function() {
				var questo = jQuery( this );
				var attributo = questo.attr('onclick');
				if (typeof attributo !== typeof undefined && attributo !== false) return;

				var link = questo.attr('href');
				if (link.startsWith('http')) {
					var value = 'javascript:window.open(\'' + link + '\'); return false;'
					questo.attr('onclick', value).removeAttr('href');
				}
			});

			jQuery('.pf-content a img').click(function() { return false; });

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);
							
							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

		});

	</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1522486385 -->