<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Lube-Verona #avversarimainemici  per Save the Children | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=21" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='http://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />
		
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GfEMp1IWh910uG", domain:"cronachemaceratesi.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GfEMp1IWh910uG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	<!-- per tutti -->
	<style type="text/css">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</style>	

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cronachemaceratesi.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cronachemaceratesi.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cronachemaceratesi.it/feed/atom/" />	
	<link rel="pingback" href="http://www.cronachemaceratesi.it/xmlrpc.php" />	
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script> 
	googletag.cmd.push(function() {

		//skin
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());

		//orizzontali
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

    	//manchette
    	googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
    	googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());

    	//laterali
		googletag.defineSlot('/6537874/articoli_300x600', [[300, 420], [300, 250], [300, 600]], 'div-gpt-ad-1518365280627-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_300x250', [[300, 600], [300, 250]], 'div-gpt-ad-1515408208531-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);

		//dentro corpo testo
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Lube-Verona #avversarimainemici <br> per Save the Children">
<meta name="twitter:description" content="  Penultimo impegno casalingo di regular season per la Lube Civitanova: domenica (ore 18) all’Eurosuole Forum gli uomini di Medei affrontano la Calzedonia Verona dei tanti ex con la volontà di tenere stretto il secondo posto insidiato da Modena (a -2 dai biancorossi) in un match di alta classifica contro la formazione veneta che, a sua volta, vuole punti importanti per agguantare il quarto posto nella sfida a distanza con Trento. Dopo la bella vittoria di Roeselare in Champions League che significa qualificazione al turno successivo, Stankovic e compagni vogliono lanciare alla grande la volata finale in SuperLega, a partire">
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/lube-for-children.jpg">
<style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="Penultimo impegno casalingo di regular season per la Lube Civitanova: domenica (ore 18) all&#039;Eurosuole Forum gli uomini di Medei affrontano la Calzedonia Verona dei tanti ex con la volontà di tenere stretto il secondo posto insidiato da Modena (a -2 dai biancorossi) in un match di alta classifica contro la formazione" />

<link rel="canonical" href="http://www.cronachemaceratesi.it/2018/02/16/lube-verona-avversarimainemici-per-save-the-children/1067914/" />
<meta property="og:title" content="Lube-Verona #avversarimainemici  per Save the Children" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cronachemaceratesi.it/2018/02/16/lube-verona-avversarimainemici-per-save-the-children/1067914/" />
<meta property="og:image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/lube-for-children-650x390.jpg" />
<meta property="og:site_name" content="Cronache Maceratesi" />
<meta property="fb:admins" content="1499977215" />
<meta property="fb:app_id" content="607501405946581" />
<meta property="og:description" content=" Penultimo impegno casalingo di regular season per la Lube Civitanova: domenica (ore 18) all&#039;Eurosuole Forum gli uomini di Medei affrontano la Calzedonia Verona dei tanti ex con la volontà di tenere stretto il secondo posto insidiato da Modena (a -2 dai biancorossi) in un match di alta classifica contro la formazione veneta che, a sua volta, vuole punti importanti per agguantare il quarto posto nella sfida a distanza con Trento. Dopo la bella vittoria di Roeselare in Champions League che significa qualificazione al turno successivo, Stankovic e compagni vogliono lanciare alla grande la volata finale in SuperLega, a partire proprio dalla sfida di domenica con Verona.Biglietti in vendita anche all&#039;Eurosuole Forum sabato dalle 15.30 alle 18.00, domenica dalle 10 alle 13 e dalle 15.30 all&#039;inizio della gara. Dragan Stankovic L&#039;AVVERSARIO - La formazione guidata dal serbo Nikola Grbic e dall&#039;ex Lube Giancarlo D&#039;Amico scenderà in campo con la regia di Luca Spirito mentre l&#039;opposto" />
<meta property="article:published_time" content="2018-02-16T18:33:45Z" />
<meta property="article:modified_time" content="2018-02-16T18:43:34Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@CronacheMc" />
<meta name="twitter:domain" content="cronachemaceratesi.it" />
<meta name="twitter:title" content="Lube-Verona #avversarimainemici  per Save the Children" />
<meta name="twitter:description" content=" Penultimo impegno casalingo di regular season per la Lube Civitanova: domenica (ore 18) all&#039;Eurosuole Forum gli uomini di Medei affrontano la Calzedonia Verona dei tanti ex con la volontà di tenere stretto il secondo posto insidiato da Modena (a -2 dai biancorossi) in un match di alta classifica contro la formazione veneta che, a sua volta, vuole punti importanti per agguantare il quarto posto nella sfida a distanza con Trento. Dopo la bella vittoria di Roeselare in Champions League che significa qualificazione al turno successivo, Stankovic e compagni vogliono lanciare alla grande la volata finale in SuperLega, a partire proprio dalla sfida di domenica con Verona.Biglietti in vendita anche all&#039;Eurosuole Forum sabato dalle 15.30 alle 18.00, domenica dalle 10 alle 13 e dalle 15.30 all&#039;inizio della gara. Dragan Stankovic L&#039;AVVERSARIO - La formazione guidata dal serbo Nikola Grbic e dall&#039;ex Lube Giancarlo D&#039;Amico scenderà in campo con la regia di Luca Spirito mentre l&#039;opposto" />
<meta name="twitter:image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/lube-for-children-650x390.jpg" />
<meta itemprop="image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/lube-for-children-650x390.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Lube-Verona #avversarimainemici  per Save the Children Feed dei commenti" href="http://www.cronachemaceratesi.it/2018/02/16/lube-verona-avversarimainemici-per-save-the-children/1067914/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Striscione di protesta   sul cuore di San Valentino' href='http://www.cronachemaceratesi.it/2018/02/16/striscione-di-protesta-sul-cuore-di-san-valentino/1068133/' />
<link rel='next' title='Corneto, studenti o migranti?  L&#8217;Acsim di Amanze nel mirino:   «Un business di famiglia» ' href='http://www.cronachemaceratesi.it/2018/02/16/migranti-un-business-di-famiglia-lacsim-di-amanze-nel-mirino/1068062/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.cronachemaceratesi.it/?p=1067914' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F02%2F16%2Flube-verona-avversarimainemici-per-save-the-children%2F1067914%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F02%2F16%2Flube-verona-avversarimainemici-per-save-the-children%2F1067914%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">window.google_analytics_uacct = "pub-7856705097196600";</script>
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16308844-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
	
	<!--<meta property="og:image:type" content="image/jpeg" />-->
	
	<!--
	<script type='text/javascript' src='http://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->
	
			<link rel="stylesheet" href="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css" type="text/css" media="screen" />
		
	
	<script id="kkadx-script1" type="text/javascript" src="http://ads.kkadx.com/script1.js?pid=45" async></script>
	
</head>

<body>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>
	
	</div>
	
	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="http://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="http://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-668879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-668879"><a href="https://www.iubenda.com/privacy-policy/385533">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="http://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="http://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="http://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="http://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="http://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="http://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="http://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" href="http://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>
		
		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
		
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->	<!--  Header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="http://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="http://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="http://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-149109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149109"><a href="http://www.cronachemaceratesi.it/economia/">ECONOMIA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="http://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="http://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="http://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
<div class="banner" style="outline:none;">
	<!-- /6537874/articoli_970x90 -->
	<div id='div-gpt-ad-1506334438776-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
		</script>
	</div>
</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>22:02</span><a href="http://www.cronachemaceratesi.it/2018/02/16/macerata-un-capitale-per-la-cultura/1068203/">«Macerata, un capitale per la cultura»</a></li>
<li><span>20:59</span><a href="http://www.cronachemaceratesi.it/2018/02/16/migranti-un-business-di-famiglia-lacsim-di-amanze-nel-mirino/1068062/">Corneto, studenti o migranti? <br> L&#8217;Acsim di Amanze nel mirino: <br> <span> «Un business di famiglia» </span></a></li>
<li><span>18:33</span><a href="http://www.cronachemaceratesi.it/2018/02/16/lube-verona-avversarimainemici-per-save-the-children/1067914/">Lube-Verona #avversarimainemici <br> per Save the Children</a></li>
<li><span>18:19</span><a href="http://www.cronachemaceratesi.it/2018/02/16/striscione-di-protesta-sul-cuore-di-san-valentino/1068133/">Striscione di protesta <br>  sul cuore di San Valentino</a></li>
<li><span>18:15</span><a href="http://www.cronachemaceratesi.it/2018/02/16/vecchi-e-nuovi-fascismi-appuntamento-anpi-in-sala-consiliare/1068154/">Vecchi e nuovi fascismi, <br> appuntamento Anpi in sala consiliare</a></li>
<li><span>17:58</span><a href="http://www.cronachemaceratesi.it/2018/02/16/ospite-di-una-struttura-aveva-eroina-nella-stanza/1068116/">Ospite di una struttura, <br> aveva eroina nella stanza</a></li>
<li><span>17:42</span><a href="http://www.cronachemaceratesi.it/2018/02/16/civitanova-sguarnita-di-agenti-erano-a-lezione-dal-controllo-del-vicinato/1068053/">«Civitanova sguarnita di agenti, <br> erano a lezione dal controllo del vicinato»</a></li>
<li><span>17:18</span><a href="http://www.cronachemaceratesi.it/2018/02/16/tuffo-in-mare-a-8-gradi/1068125/">Tuffo in mare a 8 gradi</a></li>
<li><span>16:38</span><a href="http://www.cronachemaceratesi.it/2018/02/16/multe-ritoccate-dallausiliare-film-bluff-con-i-soldi-pubblici-danni-erariali-per-mezzo-milione/1068110/">Multe ritoccate dall&#8217;ausiliare, <br> film bluff con i soldi pubblici: <br> danni erariali per mezzo milione</a></li>
<li><span>16:29</span><a href="http://www.cronachemaceratesi.it/2018/02/16/furto-nel-magazzino-della-sangiustese-rubate-le-scarpette-da-calcio/1068103/">Furto nel magazzino della Sangiustese, <br> rubate anche le scarpette da calcio</a></li>
<li><span>15:58</span><a href="http://www.cronachemaceratesi.it/2018/02/16/minacce-razziste-allhotel-dei-migranti-individuati-e-denunciati-i-responsabili/1068090/">Minacce razziste all&#8217;hotel dei migranti: <br> individuati e denunciati i responsabili</a></li>
<li><span>15:54</span><a href="http://www.cronachemaceratesi.it/2018/02/16/inseguimento-a-civitanova-abbandona-lauto-e-fugge-a-piedi/1068078/">Inseguimento a Civitanova, <br> abbandona l&#8217;auto e fugge a piedi</a></li>
<li><span>15:48</span><a href="http://www.cronachemaceratesi.it/2018/02/16/disinnesco-bomba-chiusa-la-provinciale-114/1068073/">Disinnesco bomba, <br> chiusa la provinciale 114</a></li>
<li><span>15:47</span><a href="http://www.cronachemaceratesi.it/2018/02/16/studente-arrestato-per-spaccio-droga-comprata-ai-giardini-diaz-e-semi-di-cannabis-in-omaggio/1068041/">Studente arrestato per spaccio, <br> «Droga comprata ai Giardini Diaz <br> e semi di cannabis in omaggio»</a></li>
<li><span>15:40</span><a href="http://www.cronachemaceratesi.it/2018/02/16/messa-in-sicurezza-lelenco-delle-opere-pubbliche/1068031/">Messa in sicurezza, <br> l&#8217;elenco delle opere pubbliche</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1068031">
	
		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Lube-Verona #avversarimainemici <br> per Save the Children</h1>
		<script type="text/javascript">
		var id_articolo = 1067914;
		</script>
		<div class="titoletto-inside">
					</div>
	
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>
		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">venerdì 16 febbraio 2018 - Ore 18:33 - 
			
				<strong style="font-size:12px;">
					<span id="ajax-the-views-1067914" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="http://www.cronachemaceratesi.it/2018/02/16/lube-verona-avversarimainemici-per-save-the-children/1067914/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F02%2F16%2Flube-verona-avversarimainemici-per-save-the-children%2F1067914%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>				
			</div>
			
						
			
		</div>		

			<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-70 scale-left" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F02%2F16%2Flube-verona-avversarimainemici-per-save-the-children%2F1067914%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F02%2F16%2Flube-verona-avversarimainemici-per-save-the-children%2F1067914%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Lube-Verona+%23avversarimainemici++per+Save+the+Children&url=http://www.cronachemaceratesi.it/2018/02/16/lube-verona-avversarimainemici-per-save-the-children/1067914/" data-link="https://twitter.com/share?original_referer=/&text=Lube-Verona+%23avversarimainemici++per+Save+the+Children&url=http://www.cronachemaceratesi.it/2018/02/16/lube-verona-avversarimainemici-per-save-the-children/1067914/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F02%2F16%2Flube-verona-avversarimainemici-per-save-the-children%2F1067914%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F02%2F16%2Flube-verona-avversarimainemici-per-save-the-children%2F1067914%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="5" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=Lube-Verona%20%23avversarimainemici%20%3Cbr%3E%20per%20Save%20the%20Children&body=%C2%A0%20Penultimo%20impegno%20casalingo%20di%20regular%20season%20per%20la%20Lube%20Civitanova%3A%20domenica%20%28ore%2018%29%20all%E2%80%99Eurosuole%20Forum%20gli%20uomini%20di%20Medei%20affrontano%20la%20Calzedonia%20Verona%20dei%20tanti%20ex%20con%20la%20volont%C3%A0%20di%20tenere%20stretto%20il%20secondo%20posto%20insidiato%20da%20Modena%20%28a%20-2%20dai%20biancorossi%29%20in%20un%20match%20di%20alta%20classifica%20contro%20la%20formazione%20veneta%20che%2C%20a%20sua%20volta%2C%20vuole%20punti%20importanti%20per%20agguantare%20il%20quarto%20posto%20nella%20sfida%20a%20distanza%20con%20Trento.%20Dopo%20la%20bella%20vittoria%20di%20Roeselare%20in%20Champions%20League%20che%20significa%20qualificazione%20al%20turno%20successivo%2C%20Stankovic%20e%20compagni%20vogliono%20lanciare%20alla%20grande%20la%20volata%20finale%20in%20SuperLega%2C%20a%20partire%20%20Read%20Here%3A%20http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F02%2F16%2Flube-verona-avversarimainemici-per-save-the-children%2F1067914%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F02%2F16%2Flube-verona-avversarimainemici-per-save-the-children%2F1067914%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F02%2F16%2Flube-verona-avversarimainemici-per-save-the-children%2F1067914%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Condivisioni</span> 0</span></div></div><div class="pf-content"><p>&nbsp;</p>
<p><strong>Penultimo impegno casalingo di regular season per la Lube Civitanova: domenica (ore 18) all’Eurosuole Forum gli uomini di Medei affrontano la Calzedonia Verona dei tanti ex con la volontà di tenere stretto il secondo posto insidiato da Modena (a -2 dai biancorossi) in un match di alta classifica contro la formazione veneta che, a sua volta, vuole punti importanti per agguantare il quarto posto nella sfida a distanza con Trento.</strong> Dopo la bella vittoria di Roeselare in Champions League che significa qualificazione al turno successivo, Stankovic e compagni vogliono lanciare alla grande la volata finale in SuperLega, a partire proprio dalla sfida di domenica con Verona.Biglietti in vendita anche all&#8217;Eurosuole Forum sabato dalle 15.30 alle 18.00, domenica dalle 10 alle 13 e dalle 15.30 all’inizio della gara.</p>
<div id="attachment_725501" style="max-width: 315px" class="wp-caption alignright"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/11/Stankovic.jpg"><img class=" wp-image-725501" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/11/Stankovic.jpg" alt="" width="305" height="239" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/11/Stankovic.jpg 473w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/11/Stankovic-95x74.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2015/11/Stankovic-450x352.jpg 450w" sizes="(max-width: 305px) 100vw, 305px" /></a><p class="wp-caption-text">Dragan Stankovic</p></div>
<p><strong>L&#8217;AVVERSARIO &#8211;</strong> La formazione guidata dal serbo Nikola Grbic e dall’ex Lube Giancarlo D’Amico scenderà in campo con la regia di Luca Spirito mentre l’opposto dovrebbe essere lo sloveno Toncek Stern (il greco Djuric è ancora ai box). Al centro la coppia Pajenk (altro ex Lube) e il marchigiano Birarelli, a schiacciare in banda il canadese Maar probabilmente in coppia con l’iraniano Manavinezhad, in alternativa ci sono lo statunitense Jaeschke e Federico Marretta. Il libero è Nicola Pesaresi, nella scorsa stagione campione d’Italia proprio con la maglia della Cucine Lube Civitanova.</p>
<p><strong>TANTI EX IN CAMPO &#8211;</strong> Due con Verona, due con la Lube: si dividono così i giocatori ex di turno protagonisti del match. Con la maglia della Calzedonia ci sono Alen Pajenk (alla Lube dal 2011 al 2013) e Nicola Pesaresi, cresciuto nel settore giovanile biancorosso e in prima squadra nella scorsa stagione. Inoltre il vice allenatore Giancarlo D’Amico è stato nelle ultime due stagioni l’assistente di Chicco Blengini alla Lube. Con la maglia dei campioni d’Italia, invece, ci sono Jiri Kovar (a Verona nel 2009-2010) e Taylor Sander (in Veneto dal 2014 al 2016).</p>
<p><strong>PARLA DRAGAN STANKOVIC &#8211;</strong> “Domenica sarà fondamentale ottenere i tre punti dal match contro Verona, perché siamo ormai entrati nello sprint finale della regular season e il nostro obiettivo è ottenere la miglior posizione possibile in vista della griglia Play Off Scudetto. Il primo posto si è allontanato e Modena alle nostra spalle è a -2, ma non guardiamo questo, pensiamo piuttosto a vincere tutte le gare che ci restano da qui alla fine e vedremo la classifica finale. Massima attenzione con Verona, tra le migliori squadre di questo Campionato e in piena lotta per il quarto posto, sicuramente scenderanno in campo per metterci in difficoltà. Ma siamo consapevoli della nostra forza e della possibilità di fare nostro il match esprimendo la pallavolo che sappiamo&#8221;.</p>
<p>La decima giornata di ritorno sarà diretta da Luca Sobrero di Savona e Marco Braico di Torino.</p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/lube-for-children.jpg"><img class="alignleft wp-image-1067933 " src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/lube-for-children-325x195.jpg" alt="" width="343" height="206" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/lube-for-children-325x195.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/lube-for-children-95x57.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/lube-for-children-650x390.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/lube-for-children-480x288.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/lube-for-children.jpg 1250w" sizes="(max-width: 343px) 100vw, 343px" /></a></p>
<p><strong> GIORNATA DEDICATA A SAVE THE CHILDREN</strong> &#8211; Domenica all’Eurosuole Forum sarà una giornata veramente intensa per il Club Lube nel Cuore e tutti gli spettatori che parteciperanno. La giornata sarà dedicata al momento conclusivo dell’iniziativa di solidarietà LNC 4 CHILDREN a favore di Save The Children.</p>
<p>Lube nel Cuore, in collaborazione con King Sport&amp;Style e A.S. Volley Lube, è scesa in campo per offrire una speranza e un sollievo ai bambini meno fortunati, nel segno dello sport e, in particolare, della pallavolo, è stato realizzato un calendario a tema “Lube” distribuito nelle scorse gare all’Eurosuole Forum di Civitanova.</p>
<p>I fondi raccolti verranno destinati a Save the Children e si trasformeranno in sostegno concreto alla Campagna “Illuminiamo il futuro”, per il contrasto alla povertà educativa in Italia. Questo progetto nasce nel 2004 per offrire importanti opportunità formative a ragazzi che vivono in condizioni di estremo disagio socio-economico attraverso i “Punti Luce”: una rete di centri ad alta densità educativa, attualmente costituita da 23 strutture, distribuite nei quartieri difficili di 17 città. Inoltre, il Club di tifosi biancorossi, King Sport e la Lube Volley, orgogliosi sostenitori dell’iniziativa, doneranno all’associazione un kit da pallavolo (rete e palloni ) e abbigliamento sportivo.</p>
<p>La giornata vedrà anche la preziosa presenza presso l’Eurosuole Forum dell’attore marchigiano Cesare Bocci, da alcuni anni testimonial impegnato al fianco di Save the Children, per ricevere la donazione insieme ai Volontari dell’Associazione. Nell’occasione sarà allestito all’ingresso del palasport un punto di raccolta dove, chi non lo avesse ancora fatto, potrà contribuire alla raccolta fondi ritirando un calendario.</p>
<p><strong>Con l’hashtag #avversarimainemici sarà rinnovato il gemellaggio con i tifosi &#8220;Maraia Gialloblù&#8221; di Verona</strong>, non solo in nome della passione per lo sport ma anche sostenendo l’iniziativa benefica LNC 4 CHILDREN. Infatti la tifoseria scaligera, nelle partite casalinghe, ha realizzato una raccolta fondi che domenica consegneranno ai rappresentanti della nota associazione di volontariato, nel post partita ci sarà un momento conviviale tra le due tifoserie come da tradizione. I valori dello sport diventano un aiuto concreto quando si condividono obiettivi comuni di solidarietà, vicinanza ed educazione superando campanilismi e diversità.</p>
</div>			
			<div class="clear"></div>
			
			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<div id="neomobile_incontent"></div>
			
			<fb:like href="http://www.cronachemaceratesi.it/2018/02/16/lube-verona-avversarimainemici-per-save-the-children/1067914/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
			<div style="margin:20px auto; overflow:hidden;">
				<!-- articoli_600x300 -->
				<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
					</script>
				</div>
			</div>	
			
						
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="http://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>
			
			<div class="clear"></div>
			
			<br />
			
			<div class="ebzNative"></div>
	</div>
	
	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="http://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F02%2F16%2Flube-verona-avversarimainemici-per-save-the-children%2F1067914%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	
		
	        <div id="sotto_articoli">        
				            
				<div class="banner banner_336x280">

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- 336 x 280 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:336px;height:280px"
						 data-ad-client="ca-pub-4412269525481398"
						 data-ad-slot="1766967775"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					
				</div>
				
	            <div class="clear"></div>
	        </div>

	    </div>
		
	</div>
		
<style>

#container_elezioni_verticale {
	height:424px;
	width:304px;
	overflow:hidden;
	padding:0;
	margin:0 auto;
	background-color:#333;
	border-bottom:2px solid #231f20;
	border-top:2px solid #231f20;
}
#container_elezioni_verticale p.verticalImages {
	display:none;
	position:absolute;
	margin:0;
	padding:0;	
	background:none;
}
#container_elezioni_verticale p span {
	display:block;
	width:210px;
	text-align:center;
	color:white;
	font-weight:bold;
	margin-top:25px;
	font-size:25px;
	cursor:pointer;	
}
#slider_verticale {
	position: relative; 
	overflow: hidden;
	height:424px;
}
#slider_verticale img {
	cursor:pointer;
	width:300px;
	height:420px;
	border:2px solid #231f20;
	border-bottom:0;
}
#slider_verticale img:hover {
	opacity:0.75;
}
#imageloadersindaci_verticale {
	position:relative;
	display:block;
	width:100%;
	margin:0 auto;
	text-align: center;
}
#imageloadersindaci_verticale img {
	position:relative;
	top:100px;
	z-index:100;
	width:128px;
	height:15px;
	display:inline;
	border:none;
}

</style>

<script type="text/javascript" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/elezioni/2018/cm/300x420.js?v=4"></script>

<div id="wideSidebar">

	<!-- articoli_300x250 -->
	
	<h3 class="widgetbgTitle" style="margin-bottom:5px;">Pubblicità elettorale</h3>


	<div id="container_elezioni_verticale">
		<div id="slider_verticale">
			<div id="imageloadersindaci_verticale">
				<img src="http://cronachemaceratesi.s3.amazonaws.com/images/loader.gif" />
			</div>       	
		</div>
	</div>

	<br />
	<br />
	
	<a href="http://bit.ly/capodanno_cinese_unimc" target="_blank">
		<img src="https://cdn.cronachemaceratesi.it/storage/banner/unimc/capodanno_cinese_300x250.jpg" alt="confucio unimc" />
	</a>

	<br />
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">FOTO</a></li>
					<li class="secondTab"><a href="#riquadro-2">FOTO</a></li>
					<li class="mostCommented"><a href="#riquadro-3">IL PUNTO</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="http://www.cronachemaceratesi.it/2018/02/16/striscione-di-protesta-sul-cuore-di-san-valentino/1068133/" title="Striscione di protesta <br>  sul cuore di San Valentino" rel="bookmark">
						<img width="318" height="284" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/cuore-operai.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/cuore-operai.jpg 318w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/cuore-operai-95x85.jpg 95w" sizes="(max-width: 318px) 100vw, 318px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2018/02/16/striscione-di-protesta-sul-cuore-di-san-valentino/1068133/" title="Striscione di protesta <br>  sul cuore di San Valentino" rel="bookmark">Striscione di protesta <br>  sul cuore di San Valentino</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="http://www.cronachemaceratesi.it/2018/02/16/tuffo-in-mare-a-8-gradi/1068125/" title="Tuffo in mare a 8 gradi" rel="bookmark">
						<img width="325" height="183" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/2018-02-16-PHOTO-00000003-325x183.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/2018-02-16-PHOTO-00000003-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/2018-02-16-PHOTO-00000003-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/2018-02-16-PHOTO-00000003-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/2018-02-16-PHOTO-00000003-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/2018-02-16-PHOTO-00000003-160x90.jpg 160w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/2018-02-16-PHOTO-00000003.jpg 1600w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2018/02/16/tuffo-in-mare-a-8-gradi/1068125/" title="Tuffo in mare a 8 gradi" rel="bookmark">Tuffo in mare a 8 gradi</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="http://www.cronachemaceratesi.it/2018/02/14/i-dieci-giorni-che-sconvolsero-macerata/1067161/" title="I dieci giorni che sconvolsero Macerata" rel="bookmark">
						<img width="325" height="325" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/evid-10-giorni-325x325.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/evid-10-giorni-325x325.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/evid-10-giorni-95x95.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/evid-10-giorni-650x650.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/evid-10-giorni-90x90.jpg 90w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/evid-10-giorni-480x480.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/evid-10-giorni-55x55.jpg 55w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/02/evid-10-giorni.jpg 1564w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2018/02/14/i-dieci-giorni-che-sconvolsero-macerata/1067161/" title="I dieci giorni che sconvolsero Macerata" rel="bookmark">I dieci giorni che sconvolsero Macerata</a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

	<div class="banner">
		<!-- /6537874/articoli_300x600 -->
		<div id='div-gpt-ad-1518365280627-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518365280627-0'); });
		</script>
		</div>
	</div>

	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="http://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">22:02</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/macerata-un-capitale-per-la-cultura/1068203/" title="«Macerata, un capitale per la cultura»" >«Macerata, un capitale per la cultura»</a></li><li><span class="date">20:59</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/migranti-un-business-di-famiglia-lacsim-di-amanze-nel-mirino/1068062/" title="Corneto, studenti o migranti? &lt;br&gt; L&#039;Acsim di Amanze nel mirino: &lt;br&gt; &lt;span&gt; «Un business di famiglia» &lt;/span&gt;" >Corneto, studenti o migranti? <br> L'Acsim di Amanze nel mirino: <br> <span> «Un business di famiglia» </span></a></li><li><span class="date">18:33</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/lube-verona-avversarimainemici-per-save-the-children/1067914/" title="Lube-Verona #avversarimainemici &lt;br&gt; per Save the Children" >Lube-Verona #avversarimainemici <br> per Save the Children</a></li><li><span class="date">18:19</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/striscione-di-protesta-sul-cuore-di-san-valentino/1068133/" title="Striscione di protesta &lt;br&gt;  sul cuore di San Valentino" >Striscione di protesta <br>  sul cuore di San Valentino</a></li><li><span class="date">18:15</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/vecchi-e-nuovi-fascismi-appuntamento-anpi-in-sala-consiliare/1068154/" title="Vecchi e nuovi fascismi, &lt;br&gt; appuntamento Anpi in sala consiliare" >Vecchi e nuovi fascismi, <br> appuntamento Anpi in sala consiliare</a></li><li><span class="date">17:58</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/ospite-di-una-struttura-aveva-eroina-nella-stanza/1068116/" title="Ospite di una struttura, &lt;br&gt; aveva eroina nella stanza" >Ospite di una struttura, <br> aveva eroina nella stanza</a></li><li><span class="date">17:42</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/civitanova-sguarnita-di-agenti-erano-a-lezione-dal-controllo-del-vicinato/1068053/" title="«Civitanova sguarnita di agenti, &lt;br&gt; erano a lezione dal controllo del vicinato»" >«Civitanova sguarnita di agenti, <br> erano a lezione dal controllo del vicinato»</a></li><li><span class="date">17:18</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/tuffo-in-mare-a-8-gradi/1068125/" title="Tuffo in mare a 8 gradi" >Tuffo in mare a 8 gradi</a></li><li><span class="date">16:38</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/multe-ritoccate-dallausiliare-film-bluff-con-i-soldi-pubblici-danni-erariali-per-mezzo-milione/1068110/" title="Multe ritoccate dall&#039;ausiliare, &lt;br&gt; film bluff con i soldi pubblici: &lt;br&gt; danni erariali per mezzo milione" >Multe ritoccate dall'ausiliare, <br> film bluff con i soldi pubblici: <br> danni erariali per mezzo milione</a></li><li><span class="date">16:29</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/furto-nel-magazzino-della-sangiustese-rubate-le-scarpette-da-calcio/1068103/" title="Furto nel magazzino della Sangiustese, &lt;br&gt; rubate anche le scarpette da calcio" >Furto nel magazzino della Sangiustese, <br> rubate anche le scarpette da calcio</a></li><li><span class="date">15:58</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/minacce-razziste-allhotel-dei-migranti-individuati-e-denunciati-i-responsabili/1068090/" title="Minacce razziste all&#039;hotel dei migranti: &lt;br&gt; individuati e denunciati i responsabili" >Minacce razziste all'hotel dei migranti: <br> individuati e denunciati i responsabili</a></li><li><span class="date">15:54</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/inseguimento-a-civitanova-abbandona-lauto-e-fugge-a-piedi/1068078/" title="Inseguimento a Civitanova, &lt;br&gt; abbandona l&#039;auto e fugge a piedi" >Inseguimento a Civitanova, <br> abbandona l'auto e fugge a piedi</a></li><li><span class="date">15:48</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/disinnesco-bomba-chiusa-la-provinciale-114/1068073/" title="Disinnesco bomba, &lt;br&gt; chiusa la provinciale 114" >Disinnesco bomba, <br> chiusa la provinciale 114</a></li><li><span class="date">15:47</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/studente-arrestato-per-spaccio-droga-comprata-ai-giardini-diaz-e-semi-di-cannabis-in-omaggio/1068041/" title="Studente arrestato per spaccio, &lt;br&gt; «Droga comprata ai Giardini Diaz &lt;br&gt; e semi di cannabis in omaggio»" >Studente arrestato per spaccio, <br> «Droga comprata ai Giardini Diaz <br> e semi di cannabis in omaggio»</a></li><li><span class="date">15:40</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/messa-in-sicurezza-lelenco-delle-opere-pubbliche/1068031/" title="Messa in sicurezza, &lt;br&gt; l&#039;elenco delle opere pubbliche" >Messa in sicurezza, <br> l'elenco delle opere pubbliche</a></li><li><span class="date">15:31</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/giorgia-meloni-su-banche-e-immigrazione-giustizia-per-i-risparmiatori-sgomberare-lhotel-house/1068076/" title="Giorgia Meloni su banche e immigrazione: &lt;br&gt; «Giustizia per i risparmiatori, &lt;br&gt; sgomberare l&#039;Hotel House»" >Giorgia Meloni su banche e immigrazione: <br> «Giustizia per i risparmiatori, <br> sgomberare l'Hotel House»</a></li><li><span class="date">15:15</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/divorzi-e-conflitti-familiari-conferenza-a-unimc/1068068/" title="Divorzi e conflitti familiari, &lt;br&gt; conferenza a Unimc" >Divorzi e conflitti familiari, <br> conferenza a Unimc</a></li><li><span class="date">15:04</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/pitch-day-a-unimc-scelto-il-vincitore-del-luci/1068063/" title="Pitch Day a Unimc: &lt;br&gt; scelti i vincitori del Luci" >Pitch Day a Unimc: <br> scelti i vincitori del Luci</a></li><li><span class="date">14:46</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/rotary-per-gli-anziani-donata-unasciugatrice/1068006/" title="Rotary per gli anziani &lt;br&gt; donata un&#039;asciugatrice" >Rotary per gli anziani <br> donata un'asciugatrice</a></li><li><span class="date">14:38</span> - <a href="http://www.cronachemaceratesi.it/2018/02/16/bandi-regionali-43-milioni-di-euro-a-54-aziende-maceratesi/1068051/" title="Bandi regionali: 43 milioni di euro&lt;br&gt; a 54 aziende maceratesi" >Bandi regionali: 43 milioni di euro<br> a 54 aziende maceratesi</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">10 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/10/lasciate-in-pace-macerata/1064587/">Lasciate in <span> pace </span> Macerata (<span style="font-style:italic">40</span>)</a></li>

											<li><span class="date">1 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/01/omicidio-pamela-spunta-testimone-ho-visto-il-nigeriano-con-i-trolley-vicino-al-luogo-del-ritrovamento/1061441/"><span> Omicidio Pamela, spunta testimone: </span> <br> «Ho visto il nigeriano con i trolley <br> vicino al luogo del ritrovamento» (<span style="font-style:italic">39</span>)</a></li>

											<li><span class="date">13 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/13/caro-corteo-perche-non-manifestare-anche-contro-droga-schiavismo-e-illegalita/1066276/">Caro corteo, perché non manifestare <br> anche contro droga, schiavismo e illegalità? (<span style="font-style:italic">39</span>)</a></li>

											<li><span class="date">31 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/31/cadavere-nei-trolley-gli-accertamenti-sul-corpo-e-pamela-mastropietro/1061247/">Cadavere nei trolley, <br> gli accertamenti sul corpo: <br> <span> è Pamela Mastropietro </span> (<span style="font-style:italic">38</span>)</a></li>

											<li><span class="date">31 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/31/omicidio-di-pamela-perquisizione-in-via-spalato/1061323/">Cadavere nei trolley, <br> <span> un fermo per l&#8217;omicidio di Pamela </span> <br> Perquisizione in via Spalato (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">27 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/27/corradini-luomo-di-renzi-per-il-restyling-non-mi-interessano-le-correnti-ma-chi-lavora-a-testa-bassa/1059600/"><span> Corradini, l&#8217;uomo di Renzi per il restyling </span> <br> «Non mi interessano le correnti <br> ma chi lavora a testa bassa» (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">1 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/01/anche-lorrore-di-un-omicidio-e-merce-da-campagna-elettorale/1061556/">Anche l&#8217;orrore di un omicidio <br> è merce da campagna elettorale (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">2 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/02/omicidio-di-pamela-sit-in-della-comunita-nigeriana-per-condannare-ogni-forma-di-violenza/1061852/">Omicidio di Pamela, <br> sit in della comunità nigeriana <br> per condannare ogni forma di violenza (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">1 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/01/carancini-spero-che-la-citta-sia-lucida-e-non-si-lasci-schiacciare-dallodio/1061719/">Carancini: «Spero che la città sia lucida <br> e non si lasci schiacciare dall&#8217;odio» (<span style="font-style:italic">28</span>)</a></li>

											<li><span class="date">2 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/02/orrore-in-via-spalato-il-centrodestra-immigrazione-fuori-controllo-sospendiamo-i-progetti-di-accoglienza/1061895/">Orrore in via Spalato, il centrodestra: <br> «Immigrazione fuori controllo, <br> sospendiamo i progetti di accoglienza» (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">5 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/05/droga-criminalita-e-falsa-politica-dellaccoglienza-emergenze-sociali-da-combattere/1063261/">Droga, criminalità organizzata <br>e falsa politica dell&#8217;accoglienza <br><span> Emergenze sociali da combattere</span> (<span style="font-style:italic">23</span>)</a></li>

											<li><span class="date">28 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/28/perugia-pigliatutto-la-lube-crolla-in-finale-e-protesta-per-lultima-palla/1059970/">Perugia pigliatutto, <br><span> la Lube crolla in finale <br></span> e protesta per l&#8217;ultima palla (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">11 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/11/gus-non-chiamatela-onlus-la-finanza-contesta-evasione-milionaria/1066111/"><span> Gus, non chiamatela onlus </span> <br> La Finanza contesta maxi evasione (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">3 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/03/terrore-a-macerata-nove-sparatorie-in-citta-almeno-sette-feriti-preso-il-folle-autore-del-gesto/1062163/">Terrore a Macerata <br> sparatorie in città, 6 feriti <br> <span> PRESO IL FOLLE: <br> E&#8217; UN ITALIANO </span> (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">29 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/29/scossa-di-32-a-visso/1060482/">Scossa di 3.2 a Visso (<span style="font-style:italic">20</span>)</a></li>

											<li><span class="date">4 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/04/il-dolore-della-madre-di-traini-voglio-guardarlo-negli-occhi-e-stato-sempre-un-bravissimo-figlio/1062970/"><span> Il dolore della madre di Traini: </span><br> «Voglio guardarlo negli occhi <br> E&#8217; stato sempre un bravissimo figlio» (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">31 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/31/delitto-di-pamela-perquisita-casa-di-una-coppia-altro-blitz-in-via-dei-velini/1061370/">Delitto di Pamela: <br> nigeriano fermato, al setaccio la casa <br> Altro blitz in via dei Velini (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">1 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/01/delitto-di-pamela-un-testimone-chiave-ho-accompagnato-luomo-con-i-due-trolley/1061652/">Delitto di Pamela, un testimone chiave: <br> <span> «Ho accompagnato l&#8217;uomo con i trolley»</span> (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">10 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/10/corteo-reazioni-indignate-dopo-il-coro-ma-che-belle-son-le-foibe-da-trieste-in-giu/1065169/">Corteo, reazioni indignate dopo il coro <br> &#8220;Ma che belle son le foibe da Trieste in giù&#8221; (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">9 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/09/giuliano-amato-a-macerata-quanto-accaduto-a-milano-e-piu-grave-nessuno-ha-detto-di-cacciare-via-i-tranvieri/1065221/">Giuliano Amato a Macerata: <br> «Quanto accaduto a Milano è più grave, <br> nessuno ha detto di cacciare via i tranvieri» (<span style="font-style:italic">18</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>8 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/08/guerriglia-in-piazza-della-liberta-cariche-a-manifestanti-forza-nuova/1064784/"><span> Macerata respinge Forza Nuova </span> <br> Scontri in piazza della Libertà, <br> manifestanti portati in questura</a></li>
	<li><span class='date'>6 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/06/tensione-nel-cuore-di-macerata-blitz-dei-centri-sociali/1063295/">Tensione nel cuore di Macerata, <br> blitz dei centri sociali <span>(i video)</span></a></li>
	<li><span class='date'>10 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/10/la-ricostruzione-del-delitto-pamela-colpita-con-coltellate-i-telefoni-decisivi-nel-giallo/1065870/"><span> La ricostruzione del delitto: </span><br> Pamela colpita con coltellate <br> I telefoni decisivi nel giallo</a></li>
	<li><span class='date'>11 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/11/gus-non-chiamatela-onlus-la-finanza-contesta-evasione-milionaria/1066111/"><span> Gus, non chiamatela onlus </span> <br> La Finanza contesta maxi evasione</a></li>
	<li><span class='date'>11 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/11/delitto-di-pamela-tra-le-12-e-le-19-si-e-consumato-lorrore-il-taxista-torno-per-aprire-i-trolley/1066193/">Delitto di Pamela, tra le 12 e le 19 <br> si è consumato l’orrore <br> Il taxista tornò per aprire i trolley</a></li>
	<li><span class='date'>8 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/08/pamela-conclusa-lautopsia-bis/1064503/">Pamela, conclusa l&#8217;autopsia bis <br>  <span> «Cadavere sezionato in modo scientifico» </span></a></li>
	<li><span class='date'>9 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/09/pamela-nuove-piste-dallautopsia-bis-chi-ha-fatto-questo-e-uno-specialista/1064020/">Pamela, nuove piste dall&#8217;autopsia bis  <br> <span> Chi ha fatto questo è uno specialista </span></a></li>
	<li><span class='date'>7 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/07/nella-casa-impronte-di-salvini-e-meloni-il-legale-solo-una-battuta-non-volevo-offendere-nessuno/1063985/">«Nella casa impronte di Salvini e Meloni», <br> il legale: «Solo una battuta <br> non volevo offendere nessuno»</a></li>
	<li><span class='date'>10 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/10/pamela-caso-chiuso-altri-due-in-carcere/1065392/"><span> Pamela, «caso chiuso»: </span> <br> altri due in carcere</a></li>
	<li><span class='date'>7 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/07/casapound-di-stefano-a-macerata-sono-qui-per-pamela-pena-di-morte-per-chi-lha-fatta-a-pezzi/1064140/">CasaPound, Di Stefano a Macerata: <br> <span> (Video) </span>  «Sono qui per Pamela, <br> pena di morte per chi l&#8217;ha fatta a pezzi»</a></li>
	<li><span class='date'>8 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/08/centri-sociali-in-arrivo-da-tutta-italia-intimidazioni-da-minniti-sabato-saremo-in-piazza/1064409/">Centri sociali in arrivo da tutta Italia: <br> «Intimidazioni da Minniti, <br> sabato saremo in piazza»</a></li>
	<li><span class='date'>9 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/09/manifestazioni-centri-sociali-sabato-scuole-chiuse-a-macerata/1064500/">Manifestazione antifascista, <br> scuole chiuse a Macerata <br> <span> Rinviato il Carnevale ai Giardini </span></a></li>
	<li><span class='date'>10 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/10/cori-canti-e-striscioni-le-immagini-dai-giardini-diaz-foto-video/1065165/">Cori, canti e striscioni: <br> le immagini dai Giardini Diaz <br> <span> (foto-video) </span></a></li>
	<li><span class='date'>12 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/12/pamela-lo-scempio-sul-terrazzo-fissate-le-udienze-di-convalida/1066578/"><span> Pamela, lo scempio sul terrazzo </span> <br> Fissate le udienze di convalida</a></li>
	<li><span class='date'>10 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/10/lasciate-in-pace-macerata/1064587/">Lasciate in <span> pace </span> Macerata</a></li>
	<li><span class='date'>7 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/07/orrore-a-macerata-nuova-autopsia-su-pamela/1064326/">Orrore a Macerata, <br> nuova autopsia su Pamela</a></li>
	<li><span class='date'>6 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/06/follia-razzista-uno-dei-feriti-e-scappato-dallospedale/1063577/">Follia razzista, <br> uno dei feriti è scappato dall&#8217;ospedale</a></li>
	<li><span class='date'>6 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/06/fiaccolata-per-pamela-la-mamma-era-una-morte-che-si-poteva-evitare-foto/1063842/">Fiaccolata per Pamela, la mamma: <br> «Era una morte che si poteva evitare» <br> <span> (Foto-Video) </span></a></li>
	<li><span class='date'>10 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/10/manifestazione-antifascista-arrivati-sofri-staino-e-kyenge-tutti-devono-essere-di-camminare-video/1065159/">Manifestazione antifascista, <br> arrivati Sofri, Staino e Kyenge: <br> «Tutti devono essere liberi di camminare» <span> (Video) </span></a></li>
	<li><span class='date'>9 Feb</span> - <a href="http://www.cronachemaceratesi.it/2018/02/09/forza-nuova-citta-sotto-scacco-la-nottata-finisce-in-questura-video/1064876/">Forza Nuova, città sotto scacco: <br> la nottata finisce in questura <br> <span> (VIDEO) </span></a></li>
</ol>
<!-- File generato in data 2018-02-16 21:46:38  -->				</ul>
			
		</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

		<div class="banner banner_300x250 google">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- 300x250 Desktop Articoli Colonna Mezzo -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4412269525481398"
				 data-ad-slot="6314079231"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="http://www.cronachemaceratesi.it/2018/02/16/ospite-di-una-struttura-aveva-eroina-nella-stanza/1068116/#comment-340570">
								<span>Giorgio Rapanelli</span>: 
								<span class="comment_text">&laquo;Non so in Gambia, ma in altre zone tribali...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/02/15/di-battista-a-recanati-foto-video-i-fatti-di-macerata-non-ci-infiliamo-in-questo-mare-di-strumentalizzazioni/1067807/#comment-340569">
								<span>Giovanni Bonfili</span>: 
								<span class="comment_text">&laquo;Come recanatese ho guardato queste foto,che...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/02/15/amici-della-rata-via-libera-dellassemblea-allacquisto-della-storia-del-club/1067105/#comment-340568">
								<span>Enrico Maria Scattolini</span>: 
								<span class="comment_text">&laquo;Il motivo per cui,dalla scorsa settimana,...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/02/16/ospite-di-una-struttura-aveva-eroina-nella-stanza/1068116/#comment-340567">
								<span>Francesco Pistolesi</span>: 
								<span class="comment_text">&laquo;Bene bene ospitiamo ancora questi...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/02/15/amici-della-rata-via-libera-dellassemblea-allacquisto-della-storia-del-club/1067105/#comment-340566">
								<span>Sergio Bartoloni</span>: 
								<span class="comment_text">&laquo;Grande Guerrino Rita vero tifoso della...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/02/16/ospite-di-una-struttura-aveva-eroina-nella-stanza/1068116/#comment-340564">
								<span>Raul Brambatti</span>: 
								<span class="comment_text">&laquo;Qui non si tratta di razzismo, non si tratta...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/02/16/ospite-di-una-struttura-aveva-eroina-nella-stanza/1068116/#comment-340562">
								<span>Piergiovanni Castellucci</span>: 
								<span class="comment_text">&laquo;"Ospite della Croce Rossa!!!", "ospiti di...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/02/16/hotel-house-nel-ghetto-verticale-i-proprietari-speculano-sui-migranti/1067963/#comment-340561">
								<span>Eros Sardella</span>: 
								<span class="comment_text">&laquo;350€ + 120€ di condominio per stare in...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/02/16/via-ai-lavori-sul-ponte-del-castellaro/1068011/#comment-340560">
								<span>Piergiovanni Castellucci</span>: 
								<span class="comment_text">&laquo;dal COMITATO NO SOTTOPASSO VIA...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/02/15/gommone-con-9-quintali-di-droga-trafficanti-incastrati-da-taniche-e-cellulari/1067560/#comment-340559">
								<span>Franco Pavoni</span>: 
								<span class="comment_text">&laquo;però una domandina sorgerebbe spontanea: se...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
			<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- post_300x600_large_btf -->
				<ins class="adsbygoogle"
				     style="display:inline-block;width:300px;height:600px"
				     data-ad-client="ca-pub-4412269525481398"
				     data-ad-slot="8798465637"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

			</div>

			<!-- Composite Start -->
			<div id="M232900ScriptRootC102602">
				<div id="M232900PreloadC102602"> Caricamento... </div>
				<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M232900ScriptRootC102602")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M232900ScriptRootC102602");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=102602;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachemaceratesi.it.102602.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
			</script> 
			</div> <!-- Composite End -->

		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'http://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=bd79cda5c2&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=4.9.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1067914"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "2329441b2c";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "http://www.cronachemaceratesi.it/2018/02/09/giuliano-amato-a-macerata-quanto-accaduto-a-milano-e-piu-grave-nessuno-ha-detto-di-cacciare-via-i-tranvieri/1065221/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

	
		<script type="text/javascript" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>
	
	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>

	
	<script type="text/javascript" src="http://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>
	<script type="text/javascript" src='http://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);
							
							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

		});

	</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1518815647 -->