<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Quando fotografo guardo con gli occhi  ciò che vedo con il cuore  | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=21" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='http://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />
		
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GfEMp1IWh910uG", domain:"cronachemaceratesi.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GfEMp1IWh910uG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	<!-- per tutti -->
	<style type="text/css">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</style>	

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cronachemaceratesi.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cronachemaceratesi.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cronachemaceratesi.it/feed/atom/" />	
	<link rel="pingback" href="http://www.cronachemaceratesi.it/xmlrpc.php" />	
	
	<script type="text/javascript">  
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();

	googletag.cmd.push(function() {
		googletag.defineSlot('/6537874/articoli_300x600', [300, 600], 'div-gpt-ad-1440082315462-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	    googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_300x250', [300, 250], 'div-gpt-ad-1453131265093-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<!-- Social Warfare v2.3.4 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Quando fotografo guardo con gli occhi <br> ciò che vedo con il cuore ">
<meta name="twitter:description" content="MACERATESI ALLA RIBALTA (3) -  Luna Simoncini, fotografa professionista di Macerata conosciuta soprattutto per ritratti, moda e reportage, ha pubblicato un libro di immagini realizzate con pellicola a sviluppo istantaneo. Ora con le sue fotografie vuole comunicare che il nostro territorio non si è fermato con il terremoto, ma che continua a vivere e ha bisogno di sostegno">
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/01-Luna-Simoncini-autoritratto.jpg">
<style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.4");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.4") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.4") format("woff"), url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.4") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.4") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.4 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="MACERATESI ALLA RIBALTA (3) - Luna Simoncini, fotografa professionista di Macerata conosciuta soprattutto per ritratti, moda e reportage, ha pubblicato un libro" />

<link rel="canonical" href="http://www.cronachemaceratesi.it/2018/01/07/quando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore/1051695/" />
<meta property="og:title" content="Quando fotografo guardo con gli occhi  ciò che vedo con il cuore " />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cronachemaceratesi.it/2018/01/07/quando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore/1051695/" />
<meta property="og:image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/01-Luna-Simoncini-autoritratto-650x410.jpg" />
<meta property="og:site_name" content="Cronache Maceratesi" />
<meta property="fb:admins" content="1499977215" />
<meta property="fb:app_id" content="607501405946581" />
<meta property="og:description" content="MACERATESI ALLA RIBALTA (3) - Luna Simoncini, fotografa professionista di Macerata conosciuta soprattutto per ritratti, moda e reportage, ha pubblicato un libro di immagini realizzate con pellicola a sviluppo istantaneo. Ora con le sue fotografie vuole comunicare che il nostro territorio non si è fermato con il terremoto, ma che continua a vivere e ha bisogno di sostegno" />
<meta property="article:published_time" content="2018-01-07T20:31:36Z" />
<meta property="article:modified_time" content="2018-01-07T22:09:47Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@CronacheMc" />
<meta name="twitter:domain" content="cronachemaceratesi.it" />
<meta name="twitter:title" content="Quando fotografo guardo con gli occhi  ciò che vedo con il cuore " />
<meta name="twitter:description" content="MACERATESI ALLA RIBALTA (3) - Luna Simoncini, fotografa professionista di Macerata conosciuta soprattutto per ritratti, moda e reportage, ha pubblicato un libro di immagini realizzate con pellicola a sviluppo istantaneo. Ora con le sue fotografie vuole comunicare che il nostro territorio non si è fermato con il terremoto, ma che continua a vivere e ha bisogno di sostegno" />
<meta name="twitter:image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/01-Luna-Simoncini-autoritratto-650x410.jpg" />
<meta itemprop="image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/01-Luna-Simoncini-autoritratto-650x410.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Quando fotografo guardo con gli occhi  ciò che vedo con il cuore  Feed dei commenti" href="http://www.cronachemaceratesi.it/2018/01/07/quando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore/1051695/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lube cala il tris,  battuta Milano in quattro set' href='http://www.cronachemaceratesi.it/2018/01/07/lube-cala-il-tris-battuta-milano-in-quattro-set/1052428/' />
<link rel='next' title='L&#8217;Epifania dei parrucchieri multati:  «Noi prigionieri dell&#8217;ordinanza  ma niente controlli nei centri commerciali»' href='http://www.cronachemaceratesi.it/2018/01/07/lepifania-dei-parrucchieri-multati-noi-prigionieri-dellordinanza-ma-niente-controlli-nei-centri-commerciali/1052474/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.cronachemaceratesi.it/?p=1051695' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F01%2F07%2Fquando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore%2F1051695%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F01%2F07%2Fquando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore%2F1051695%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">window.google_analytics_uacct = "pub-7856705097196600";</script>
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16308844-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
	
	<!--<meta property="og:image:type" content="image/jpeg" />-->
	
	<!--
	<script type='text/javascript' src='http://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->
	
			<link rel="stylesheet" href="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css" type="text/css" media="screen" />
		
	
	<script id="kkadx-script1" type="text/javascript" src="http://ads.kkadx.com/script1.js?pid=45" async></script>
	
</head>

<body>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>
	
	</div>
	
	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="http://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="http://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-668879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-668879"><a href="https://www.iubenda.com/privacy-policy/385533">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="http://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="http://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="http://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="http://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="http://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="http://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="http://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" href="http://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>
		
		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
		
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->	<!--  Header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="http://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="http://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="http://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-149109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149109"><a href="http://www.cronachemaceratesi.it/economia/">ECONOMIA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="http://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="http://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="http://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
<div class="banner" style="outline:none;">
	<!-- /6537874/articoli_970x90 -->
	<div id='div-gpt-ad-1506334438776-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
		</script>
	</div>
</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>23:27</span><a href="http://www.cronachemaceratesi.it/2018/01/07/accusa-un-malore-alla-guida-di-un-tir-camionista-soccorso-in-a14/1052526/">Accusa un malore alla guida di un tir, <br> camionista soccorso in A14</a></li>
<li><span>21:58</span><a href="http://www.cronachemaceratesi.it/2018/01/07/i-sibillini-dimenticati-cvd-lo-spot-della-regione-senza-la-montagna/1052504/">I Sibillini dimenticati <span> (cvd) </span> <br>  Lo spot della Regione senza la montagna</a></li>
<li><span>20:42</span><a href="http://www.cronachemaceratesi.it/2018/01/07/lepifania-dei-parrucchieri-multati-noi-prigionieri-dellordinanza-ma-niente-controlli-nei-centri-commerciali/1052474/">L&#8217;Epifania dei parrucchieri multati: <br> «Noi prigionieri dell&#8217;ordinanza <br> ma niente controlli nei centri commerciali»</a></li>
<li><span>20:31</span><a href="http://www.cronachemaceratesi.it/2018/01/07/quando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore/1051695/">Quando fotografo guardo con gli occhi <br> ciò che vedo con il cuore </a></li>
<li><span>20:07</span><a href="http://www.cronachemaceratesi.it/2018/01/07/lube-cala-il-tris-battuta-milano-in-quattro-set/1052428/">Lube cala il tris, <br> battuta Milano in quattro set</a></li>
<li><span>19:46</span><a href="http://www.cronachemaceratesi.it/2018/01/07/goldenplast-vittoria-al-tie-break-2/1052427/">GoldenPlast, vittoria al tie break</a></li>
<li><span>19:41</span><a href="http://www.cronachemaceratesi.it/2018/01/07/una-folla-per-i-re-magi-foto/1052445/">Una folla per i Re Magi <span> (Foto) </span></a></li>
<li><span>19:00</span><a href="http://www.cronachemaceratesi.it/2018/01/07/civitanovese-sul-velluto-sei-gol-al-montemilone/1052436/">Civitanovese sul velluto, <br> sei gol al Montemilone</a></li>
<li><span>18:46</span><a href="http://www.cronachemaceratesi.it/2018/01/07/matelica-il-2018-inizia-male-perde-a-pineto-e-la-vis-accorcia/1052423/">Matelica, il 2018 inizia male: <br> perde a Pineto e la Vis accorcia</a></li>
<li><span>18:14</span><a href="http://www.cronachemaceratesi.it/2018/01/07/tamponamento-in-superstrada-cinque-feriti/1052439/">Tamponamento in superstrada: <br> cinque feriti</a></li>
<li><span>17:47</span><a href="http://www.cronachemaceratesi.it/2018/01/07/con-il-jazz-di-roberto-gatto-e-magica-la-notte-del-politeama/1052401/">Con il jazz di Roberto Gatto <br> è magica la notte del Politeama</a></li>
<li><span>17:30</span><a href="http://www.cronachemaceratesi.it/2018/01/07/pur-di-fare-musica-paolo-belli-a-camerino/1052393/">&#8220;Pur di fare musica&#8221;, <br> Paolo Belli a Camerino</a></li>
<li><span>17:04</span><a href="http://www.cronachemaceratesi.it/2018/01/07/cruz-punisce-la-recanatese/1052368/">Cruz punisce la Recanatese</a></li>
<li><span>16:36</span><a href="http://www.cronachemaceratesi.it/2018/01/07/villa-piega-il-campobasso-sangiustese-non-smette-di-stupire/1052365/">Villa piega il Campobasso, <br> Sangiustese non smette di stupire</a></li>
<li><span>15:57</span><a href="http://www.cronachemaceratesi.it/2018/01/07/la-befana-del-ponte-del-diavolo-piazza-gremita-a-tolentino/1052384/">La Befana del Ponte del Diavolo: <br> piazza gremita a Tolentino</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1052384">
	
		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Quando fotografo guardo con gli occhi <br> ciò che vedo con il cuore </h1>
		<script type="text/javascript">
		var id_articolo = 1051695;
		</script>
		<div class="titoletto-inside">
			MACERATESI ALLA RIBALTA (3) -  Luna Simoncini, fotografa professionista di Macerata conosciuta soprattutto per ritratti, moda e reportage, ha pubblicato un libro di immagini realizzate con pellicola a sviluppo istantaneo. Ora con le sue fotografie vuole comunicare che il nostro territorio non si è fermato con il terremoto, ma che continua a vivere e ha bisogno di sostegno		</div>
	
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>
		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">domenica 7 gennaio 2018 - Ore 20:31 - 
			
				<strong style="font-size:12px;">
					<span id="ajax-the-views-1051695" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="http://www.cronachemaceratesi.it/2018/01/07/quando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore/1051695/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F01%2F07%2Fquando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore%2F1051695%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>				
			</div>
			
						
			
		</div>		

			<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-70 scale-left" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F01%2F07%2Fquando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore%2F1051695%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F01%2F07%2Fquando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore%2F1051695%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Quando+fotografo+guardo+con+gli+occhi++ci%C3%B2+che+vedo+con+il+cuore%C2%A0&url=http://www.cronachemaceratesi.it/2018/01/07/quando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore/1051695/" data-link="https://twitter.com/share?original_referer=/&text=Quando+fotografo+guardo+con+gli+occhi++ci%C3%B2+che+vedo+con+il+cuore%C2%A0&url=http://www.cronachemaceratesi.it/2018/01/07/quando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore/1051695/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F01%2F07%2Fquando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore%2F1051695%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F01%2F07%2Fquando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore%2F1051695%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="5" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=Quando%20fotografo%20guardo%20con%20gli%20occhi%20%3Cbr%3E%20ci%C3%B2%20che%20vedo%20con%20il%20cuore%C2%A0&body=MACERATESI%20ALLA%20RIBALTA%20%283%29%20-%C2%A0%20Luna%20Simoncini%2C%20fotografa%20professionista%20di%20Macerata%20conosciuta%20soprattutto%20per%20ritratti%2C%20moda%20e%20reportage%2C%20ha%20pubblicato%20un%20libro%20di%20immagini%20realizzate%20con%20pellicola%20a%20sviluppo%20istantaneo.%20Ora%20con%20le%20sue%20fotografie%20vuole%20comunicare%20che%20il%20nostro%20territorio%20non%20si%20%C3%A8%20fermato%20con%20il%20terremoto%2C%20ma%20che%20continua%20a%20vivere%20e%20ha%20bisogno%20di%20sostegno%20%20Read%20Here%3A%20http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F01%2F07%2Fquando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore%2F1051695%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F01%2F07%2Fquando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore%2F1051695%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F01%2F07%2Fquando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore%2F1051695%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Condivisioni</span> 0</span></div></div><div class="pf-content"><p>&nbsp;</p>
<p><em>In occasione dell’Anno europeo del patrimonio culturale 2018, Cronache Maceratesi propone una serie di interviste a giovani di Macerata e provincia saliti alla notorietà nel mondo delle arti o che si stanno affermando professionalmente nei diversi settori artistici. Luna Simoncini è la protagonista della terza puntata. </em></p>
<p>***</p>
<div id="attachment_1051697" style="max-width: 374px" class="wp-caption alignleft"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/01-Luna-Simoncini-autoritratto.jpg"><img class="wp-image-1051697" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/01-Luna-Simoncini-autoritratto-325x205.jpg" alt="" width="364" height="229" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/01-Luna-Simoncini-autoritratto-325x205.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/01-Luna-Simoncini-autoritratto-95x60.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/01-Luna-Simoncini-autoritratto-650x410.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/01-Luna-Simoncini-autoritratto-480x303.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/01-Luna-Simoncini-autoritratto.jpg 1280w" sizes="(max-width: 364px) 100vw, 364px" /></a><p class="wp-caption-text">Luna Simoncini, autoritratto</p></div>
<p>di <strong>Alessandro Feliziani</strong></p>
<p><em><strong>“Un’immagine vale più di mille parole”, ma non tutte le immagini parlano. Se una fotografia a volte cattura il nostro sguardo e ci trasmette sensazioni che per essere descritte richiederebbero fiumi d’inchiostro, non è solo la nostra vista ad essere attirata da quell’immagine. Lo sono, insieme, i nostri occhi, la nostra mente e il nostro cuore, che entrano in sintonia con occhi, mente e cuore di chi quella fotografia l’ha realizzata. Luce e tempo sono elementi che solo la sensibilità del fotografo sanno utilizzare al momento giusto, così come del tutto strumentale è la macchina fotografica, che non deve necessariamente essere un mostro di tecnologia. Può essere anche una di quelle comuni Polaroid a sviluppo istantaneo tanto in voga negli anni Sessanta con la quale si immortalavano battesimi e altri eventi familiari per avere dopo pochi secondi una foto bella e pronta, da conservare o regalare. Una fan della fotografia istantanea è Luna Simoncini, trentenne fotografa professionista di Macerata, che vanta già importanti riconoscimenti in campo nazionale con mostre personali e collettive all’attivo. Benché lavori con tutti i tipi di macchine fotografiche, sia analogiche, sia digitali, da qualche tempo l’artista maceratese ha “riscoperto” il virtuosismo e le possibilità offerte da una Polaroid, tanto da utilizzarla per il suo primo libro fotografico.</strong></em></p>
<p><strong><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/02-autoritratto-a.jpg"><img class="alignright size-medium wp-image-1051698" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/02-autoritratto-a-325x215.jpg" alt="" width="325" height="215" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/02-autoritratto-a-325x215.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/02-autoritratto-a-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/02-autoritratto-a-650x431.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/02-autoritratto-a-480x318.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/02-autoritratto-a.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></a>Come mai ha pensato di utilizzare la Polaroid?</strong></p>
<p>L’uso della pellicola era stato il mio primo incontro con il mondo della fotografia già quando frequentavo la scuola superiore e tempo fa ho preso in mano una macchina Polaroid quasi per gioco, scoprendone invece una inaspettata potenzialità a livello artistico. Così, l’anno scorso, ho realizzato il mio primo libro di fotografia istantanea edito da MylnstantLife. S’intitola “Sguardi” ed è una raccolta di ritratti su pellicola istantanea a tiratura limitata di 60 copie numerate e firmate.</p>
<p><strong>Di quelle foto è stata fatta anche una mostra?</strong></p>
<p>Sì, per presentare il libro ho inaugurato una mia mostra personale e ho tenuto un workshop di fotografia istantanea presso lo store My Instant Life a Fiorano, in provincia di Modena.</p>
<p><strong><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/03-autoritratto_sottosopra.jpg"><img class="size-medium wp-image-1051699 alignleft" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/03-autoritratto_sottosopra-325x217.jpg" alt="" width="325" height="217" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/03-autoritratto_sottosopra-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/03-autoritratto_sottosopra-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/03-autoritratto_sottosopra-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/03-autoritratto_sottosopra-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/03-autoritratto_sottosopra-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/03-autoritratto_sottosopra.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></a>Quindi mostra e libro sono nate insieme. Come si è sviluppata l’idea?</strong></p>
<p>Questa meravigliosa esperienza la devo soprattutto ad Alan Marcheselli, fotografo e artista fondatore di polaroiders.it il più importante network dedicato alla fotografia istantanea italiana, che mi ha proposto di realizzare il libro.</p>
<p><strong>La collaborazione con Polaroiders ha avuto poi un seguito?</strong></p>
<p>Sempre con Polaroiders ho esposto i miei lavori fotografici in alcune mostre collettive importanti, tra le quali mi piace ricordare in particolare ISO600 Festival della Fotografia Istantanea al Museo d’Arte Moderna MamBO di Bologna.</p>
<div id="attachment_1051700" style="max-width: 335px" class="wp-caption alignright"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/04-olimpia2.jpg"><img class="wp-image-1051700 size-medium" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/04-olimpia2-325x217.jpg" alt="" width="325" height="217" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/04-olimpia2-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/04-olimpia2-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/04-olimpia2-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/04-olimpia2-480x321.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/04-olimpia2-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/04-olimpia2.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></a><p class="wp-caption-text">Ritratti e foto di moda</p></div>
<p><strong>Facciamo ora un salto indietro. Come nasce Luna Simoncini fotografa?</strong></p>
<p>La mia passione per la fotografia nasce circa nove anni fa, ma fin da piccola sono stata affascinata dal mondo dell’arte. Questo lo devo, sia ai miei genitori, entrambi artisti, sia ai miei studi all’Istituto statale d’arte “Cantalamessa” di Macerata.</p>
<p><strong>Ha poi frequentato l’Accademia?</strong></p>
<p>Sì, mi sono diplomata al biennio specialistico di Fotografia all’Accademia di Belle Arti di Macerata con una tesi di ricerca fotografica e storica sull’autoritratto, tema a cui sono legata fin da quando ho iniziato a fotografare.</p>
<p><strong>Ora come fotografa professionista quali filoni artistici predilige?</strong></p>
<p>Mi occupo principalmente di fotografia di ritratto, di eventi, di reportage e matrimonio. Scatto sia in digitale che su pellicola e collaboro attivamente con mia sorella Alia, videomaker professionista.</p>
<p><strong><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/05-rosa.jpg"><img class="alignleft size-medium wp-image-1051701" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/05-rosa-267x400.jpg" alt="" width="267" height="400" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/05-rosa-267x400.jpg 267w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/05-rosa-63x95.jpg 63w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/05-rosa-434x650.jpg 434w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/05-rosa-480x719.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/05-rosa.jpg 854w" sizes="(max-width: 267px) 100vw, 267px" /></a>Come è stato professionalmente per lei il 2017?</strong></p>
<p>È stato un anno ricco di esperienze importanti dal punto di vista artistico. Si era aperto con la pubblicazione del mio libro e si è chiuso con un progetto meraviglioso in cui ho avuto il piacere di assistere mia sorella Alia, che, piena di talento qual è, ha curato la regia di uno spot artistico per la Galleria Nazionale D’Arte Moderna di Roma. Il video ora è tra i dodici finalisti del concorso indetto dalla Galleria Nazionale!</p>
<p><strong>Altre esperienze nell’anno che si è chiuso?</strong></p>
<p>Fondamentale per me è stata anche la collaborazione con il Macerata Opera Festival dove mi sono occupata di fotografare gli eventi e il backstage degli spettacoli della stagione lirica di quest’anno. Da buona maceratese ho sempre amato la stagione lirica e poter lavorare in un luogo unico come lo Sferisterio facendo quello che amo è un onore e un privilegio!</p>
<p><strong>Stiamo vivendo anni caratterizzati da una veloce “rivoluzione tecnologica” che provoca anche cambiamenti di tipo sociale, influenzando non poco il mondo delle arti. Secondo lei questo è un fattore positivo o negativo?</strong></p>
<p>Ritengo che il progresso in generale non debba mai essere frenato, semmai gestito correttamente. Per quanto riguarda la fotografia, le innovazioni che si riflettono su di essa a seguito dei continui cambiamenti tecnologici sono oggi evidenti, ma io riscontro anche un grande interesse per la fotografia del passato e in generale per un ritorno ad una fotografia più pensata.</p>
<p><strong><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/06-specchio.jpg"><img class="alignright size-medium wp-image-1051702" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/06-specchio-267x400.jpg" alt="" width="267" height="400" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/06-specchio-267x400.jpg 267w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/06-specchio-63x95.jpg 63w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/06-specchio-434x650.jpg 434w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/06-specchio-480x719.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/06-specchio.jpg 855w" sizes="(max-width: 267px) 100vw, 267px" /></a>Interessante questa sua osservazione. Il fatto che oggi tutti facciano foto con lo smartphone e le postino immediatamente sui social, farebbe pensare il contrario…</strong></p>
<p>È vero. Però, sebbene il digitale offra la possibilità di scattare foto quasi all’infinito, si sta diffondendo anche una tendenza a ragionare su cosa si fotografa. In passato, quando si poteva fotografare solo con la macchina fotografica e un rullino che consentiva di realizzare al massimo 36 foto, anche il “fotografo della domenica”, prima di scattare, ragionava sulla migliore inquadratura, se non altro per non sprecare la pellicola e non precludersi la possibilità di immortalare le altre possibili pose che il rullino stesso consentiva. Ecco, io noto che si sta riproponendo quell’atteggiamento.</p>
<p><strong>Il fatto che la fotografia si sia sviluppata fino a diventare alla portata di tutti è un fatto positivo?</strong></p>
<p>Secondo me sì, perché ha fatto crescere la passione per la fotografia. Il fatto che tutti possano avere in mano uno strumento idoneo a fotografare consente di sviluppare a livello sociale il ruolo della fotografia come strumento di comunicazione, anche con un approccio multidisciplinare. Inoltre, la diffusione di tale consapevolezza fa maturare anche l’interesse verso la fotografia d’autore, in tutti i campi dell’arte fotografica: dalla moda al paesaggio, dal ritratto alla pubblicità, dal reportage alla foto d’architettura e via dicendo, con positive ripercussioni anche per il lavoro dei professionisti del settore.</p>
<p><strong>Il fatto che tutti abbiano la possibilità di scattare fotografie non rischia di alimentare, invece, la convinzione che tutti possono definirsi fotografi?</strong></p>
<p>È vero che si può fotografare con qualsiasi macchina e anche con lo smartphone, ma come disse una volta il fotografo americano Walker Evans, “la macchina assume il carattere e la personalità di chi la tiene in mano”. Con questo voglio dire che ci sarà sempre bisogno del fotografo professionista, soprattutto oggi che tutti fanno fotografie. Sta ai fotografi trovare il proprio linguaggio e cercare di emergere dalla massa di fotografie scattate ogni giorno dalle persone comuni.</p>
<p><strong><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/07-Erica.jpg"><img class="alignleft size-medium wp-image-1051703" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/07-Erica-325x205.jpg" alt="" width="325" height="205" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/07-Erica-325x205.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/07-Erica-95x60.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/07-Erica-650x411.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/07-Erica-480x303.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/07-Erica.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></a>Come vede il futuro della fotografia?</strong></p>
<p>La fotografia resterà sempre viva, in particolare quella artistica. Ci sarà sempre maggiore bisogno di artisti della fotografia capaci di creare immagini uniche e senza tempo. Inoltre, a livello tecnico, vedo il mondo della fotografia sempre più legato al video, che sta diventando indispensabile e popolare. Immagine fotografica e immagine cinematografica sono sempre state “parenti stretti” e il loro futuro è quello di stringere indispensabili sinergie. Del resto, con le moderne macchine fotografiche si possono fare indifferentemente foto o video e questo contribuirà in futuro alla diffusione di immagini molto diverse da quelle a cui siamo abituati. Penso, ad esempio, alla fotografia in 3D che si sta diffondendo grazie anche all’ausilio di apposite “App” che facilitano la loro realizzazione e ne permettono la condivisione su alcuni social a contenuto multimediale.</p>
<p><strong><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/08-olimpia.jpg"><img class="alignright size-medium wp-image-1051704" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/08-olimpia-325x217.jpg" alt="" width="325" height="217" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/08-olimpia-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/08-olimpia-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/08-olimpia-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/08-olimpia-480x321.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/08-olimpia-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/08-olimpia.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" /></a>Quali programmi o aspettativa ha per questo nuovo anno?</strong></p>
<p>Nel corso del 2018 mi piacerebbe molto continuare nella sperimentazione artistica con la pellicola Polaroid, cercando di trovare più tempo per progetti personali sul ritratto e sul nudo artistico.</p>
<p><strong>Ha in mente qualche tema specifico su cui lavorare?</strong></p>
<p>Mi piacerebbe raccontare il mondo delle donne e tutto quello che è importante per loro come l’amore, la maternità, ma anche il lavoro, il coraggio, la femminilità e tutti quegli aspetti che da sempre ci caratterizzano.</p>
<div id="attachment_1051705" style="max-width: 335px" class="wp-caption alignleft"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/09-maranello-pola007.jpg"><img class="wp-image-1051705 size-medium" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/09-maranello-pola007-325x400.jpg" alt="" width="325" height="400" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/09-maranello-pola007-325x400.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/09-maranello-pola007-77x95.jpg 77w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/09-maranello-pola007-530x650.jpg 530w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/09-maranello-pola007-480x589.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/09-maranello-pola007.jpg 1043w" sizes="(max-width: 325px) 100vw, 325px" /></a><p class="wp-caption-text">Foto con pellicola a sviluppo istantaneo</p></div>
<p><strong>Per la sua terra ha qualche progetto?</strong></p>
<p>Vorrei focalizzare il mio interesse e la mia predisposizione per il reportage raccontando eventi e progetti artistici legati al territorio maceratese e marchigiano. Penso sia molto importante poterlo fare, soprattutto in questo momento, per contribuire a far superare all’intera comunità gli effetti negativi del terremoto.</p>
<p><strong>La fotografia cosa può fare?</strong></p>
<p>È fondamentale comunicare con immagini e video che il nostro territorio non si è fermato, che continua a vivere e ha bisogno di sostegno. Le Marche sono una terra bellissima con tanti eventi culturali che spesso sono sottovalutati o ignorati per il solo fatto di essere raccontati pochissimo o addirittura ignorati. La fotografia può “catturare”, diffondere al mondo intero e tramandare tutto quello che questa terra ha da offrire.</p>
<p><a href="http://lunasimoncini.com/">http://lunasimoncini.com/</a></p>
<p>(3/continua)</p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/10-Polaroid_Mercurio_07.jpg"><img class="aligncenter size-large wp-image-1051706" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/10-Polaroid_Mercurio_07-521x650.jpg" alt="" width="521" height="650" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/10-Polaroid_Mercurio_07-521x650.jpg 521w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/10-Polaroid_Mercurio_07-76x95.jpg 76w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/10-Polaroid_Mercurio_07-321x400.jpg 321w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/10-Polaroid_Mercurio_07-480x599.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/10-Polaroid_Mercurio_07.jpg 1026w" sizes="(max-width: 521px) 100vw, 521px" /></a></p>
<p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/11-Polaroid_Postcard_01.jpg"><img class="aligncenter size-large wp-image-1051707" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/11-Polaroid_Postcard_01-524x650.jpg" alt="" width="524" height="650" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/11-Polaroid_Postcard_01-524x650.jpg 524w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/11-Polaroid_Postcard_01-77x95.jpg 77w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/11-Polaroid_Postcard_01-322x400.jpg 322w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/11-Polaroid_Postcard_01-480x596.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/11-Polaroid_Postcard_01.jpg 1031w" sizes="(max-width: 524px) 100vw, 524px" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="attachment_1051708" style="max-width: 660px" class="wp-caption aligncenter"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/12-copertina-libro-sguardi.jpg"><img class="size-large wp-image-1051708" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/12-copertina-libro-sguardi-650x434.jpg" alt="" width="650" height="434" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/12-copertina-libro-sguardi-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/12-copertina-libro-sguardi-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/12-copertina-libro-sguardi-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/12-copertina-libro-sguardi-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/12-copertina-libro-sguardi-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/12-copertina-libro-sguardi.jpg 850w" sizes="(max-width: 650px) 100vw, 650px" /></a><p class="wp-caption-text">Copertina del libro “Sguardi” di Luna Simoncini</p></div>
<p>&nbsp;</p>
<div id="attachment_1051709" style="max-width: 660px" class="wp-caption aligncenter"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/13-libro-sguardi1.jpg"><img class="size-large wp-image-1051709" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/13-libro-sguardi1-650x434.jpg" alt="" width="650" height="434" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/13-libro-sguardi1-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/13-libro-sguardi1-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/13-libro-sguardi1-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/13-libro-sguardi1-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/13-libro-sguardi1-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/13-libro-sguardi1.jpg 850w" sizes="(max-width: 650px) 100vw, 650px" /></a><p class="wp-caption-text">Alcune pagine del libro “Sguardi”</p></div>
<p>&nbsp;</p>
<blockquote class="wp-embedded-content" data-secret="Fxq8MTkOSD"><p><a href="http://www.cronachemaceratesi.it/2018/01/04/lungo-la-tastiera-del-pianoforte-inseguo-i-miei-sogni/1051031/">«Lungo la tastiera del pianoforte  inseguo i miei sogni»</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.cronachemaceratesi.it/2018/01/04/lungo-la-tastiera-del-pianoforte-inseguo-i-miei-sogni/1051031/embed/#?secret=Fxq8MTkOSD" data-secret="Fxq8MTkOSD" width="500" height="282" title="&#8220;«Lungo la tastiera del pianoforte &lt;br&gt; inseguo i miei sogni»&#8221; &#8212; Cronache Maceratesi" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
<blockquote class="wp-embedded-content" data-secret="YgU9K2P7rZ"><p><a href="http://www.cronachemaceratesi.it/2018/01/01/datemi-una-matita-e-vi-restituiro-un-mondo-fantastico/1050397/">Datemi una “matita”  e vi restituirò un mondo fantastico</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.cronachemaceratesi.it/2018/01/01/datemi-una-matita-e-vi-restituiro-un-mondo-fantastico/1050397/embed/#?secret=YgU9K2P7rZ" data-secret="YgU9K2P7rZ" width="500" height="282" title="&#8220;Datemi una “matita” &lt;br&gt; e vi restituirò un mondo fantastico&#8221; &#8212; Cronache Maceratesi" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
</div><div class="swp-content-locator"></div>			
			<div class="clear"></div>
			
			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<div id="neomobile_incontent"></div>
			
			<fb:like href="http://www.cronachemaceratesi.it/2018/01/07/quando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore/1051695/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
			<div style="margin:20px auto; overflow:hidden;">
				<!-- articoli_600x300 -->
				<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
					</script>
				</div>
			</div>	
			
						
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="http://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>
			
			<div class="clear"></div>
			
			<br />
			
			<div class="ebzNative"></div>
	</div>
	
	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="http://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2018%2F01%2F07%2Fquando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore%2F1051695%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	
		
	        <div id="sotto_articoli">        
				            
				<div class="banner banner_336x280">

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- 336 x 280 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:336px;height:280px"
						 data-ad-client="ca-pub-4412269525481398"
						 data-ad-slot="1766967775"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					
				</div>
				
	            <div class="clear"></div>
	        </div>

	    </div>
		
	</div>
		
<div id="wideSidebar">

	<!-- BANNER DFP -->
	
	<!-- articoli_300x250 -->
	<div id="side_300x250" class="banner banner_300x250 dfp">
		<!-- /6537874/articoli_300x250-->
		<div id='div-gpt-ad-1453131265093-0' style='height:250px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453131265093-0'); });
			</script>
		</div>		
	</div>
		
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">CRONACA</a></li>
					<li class="secondTab"><a href="#riquadro-2">STAR</a></li>
					<li class="mostCommented"><a href="#riquadro-3">MOBILITA'</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="http://www.cronachemaceratesi.it/2018/01/06/raid-dei-ladri-choc-per-mamma-e-bambino-tentato-furto-nonostante-fossimo-a-casa/1052071/" title="Raid dei ladri <br> Choc per mamma e bambino: <br> «Tentato furto nonostante fossimo a casa»" rel="bookmark">
						<img width="325" height="309" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/Schermata-2018-01-07-alle-19.01.54-325x309.png"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/Schermata-2018-01-07-alle-19.01.54-325x309.png 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/Schermata-2018-01-07-alle-19.01.54-95x90.png 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/Schermata-2018-01-07-alle-19.01.54.png 434w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2018/01/06/raid-dei-ladri-choc-per-mamma-e-bambino-tentato-furto-nonostante-fossimo-a-casa/1052071/" title="Raid dei ladri <br> Choc per mamma e bambino: <br> «Tentato furto nonostante fossimo a casa»" rel="bookmark">Raid dei ladri <br> Choc per mamma e bambino: <br> «Tentato furto nonostante fossimo a casa»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="http://www.cronachemaceratesi.it/2018/01/05/jonny-greenwood-a-spasso-per-macerata/1051754/" title="Jonny Greenwood a spasso per Macerata" rel="bookmark">
						<img width="325" height="245" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/greenwood-dig-325x245.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/greenwood-dig-325x245.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/greenwood-dig-95x72.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/greenwood-dig-650x491.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/greenwood-dig-480x362.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/greenwood-dig.jpg 807w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2018/01/05/jonny-greenwood-a-spasso-per-macerata/1051754/" title="Jonny Greenwood a spasso per Macerata" rel="bookmark">Jonny Greenwood a spasso per Macerata</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="http://www.cronachemaceratesi.it/2018/01/04/il-battesimo-delle-navette-terminal-work-in-progress-e-manca-la-biglietteria/1051402/" title="Il battesimo delle navette: <br> terminal work in progress <br> E manca la biglietteria  <span> (FOTO) </span>" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/TerminalBus_CircolaInCitta_FF-5-325x217.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/TerminalBus_CircolaInCitta_FF-5-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/TerminalBus_CircolaInCitta_FF-5-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/TerminalBus_CircolaInCitta_FF-5-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/TerminalBus_CircolaInCitta_FF-5-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/TerminalBus_CircolaInCitta_FF-5-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2018/01/TerminalBus_CircolaInCitta_FF-5.jpg 1280w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2018/01/04/il-battesimo-delle-navette-terminal-work-in-progress-e-manca-la-biglietteria/1051402/" title="Il battesimo delle navette: <br> terminal work in progress <br> E manca la biglietteria  <span> (FOTO) </span>" rel="bookmark">Il battesimo delle navette: <br> terminal work in progress <br> E manca la biglietteria  <span> (FOTO) </span></a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

	<div class="banner">
		<!-- /6537874/articoli_300x600 -->
		<div id='div-gpt-ad-1440082315462-0' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440082315462-0'); });
		</script>
		</div>
	</div>

	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="http://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">23:27</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/accusa-un-malore-alla-guida-di-un-tir-camionista-soccorso-in-a14/1052526/" title="Accusa un malore alla guida di un tir, &lt;br&gt; camionista soccorso in A14" >Accusa un malore alla guida di un tir, <br> camionista soccorso in A14</a></li><li><span class="date">21:58</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/i-sibillini-dimenticati-cvd-lo-spot-della-regione-senza-la-montagna/1052504/" title="I Sibillini dimenticati &lt;span&gt; (cvd) &lt;/span&gt; &lt;br&gt;  Lo spot della Regione senza la montagna" >I Sibillini dimenticati <span> (cvd) </span> <br>  Lo spot della Regione senza la montagna</a></li><li><span class="date">20:42</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/lepifania-dei-parrucchieri-multati-noi-prigionieri-dellordinanza-ma-niente-controlli-nei-centri-commerciali/1052474/" title="L&#039;Epifania dei parrucchieri multati: &lt;br&gt; «Noi prigionieri dell&#039;ordinanza &lt;br&gt; ma niente controlli nei centri commerciali»" >L'Epifania dei parrucchieri multati: <br> «Noi prigionieri dell'ordinanza <br> ma niente controlli nei centri commerciali»</a></li><li><span class="date">20:31</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/quando-fotografo-guardo-con-gli-occhi-cio-che-vedo-con-il-cuore/1051695/" title="Quando fotografo guardo con gli occhi &lt;br&gt; ciò che vedo con il cuore " >Quando fotografo guardo con gli occhi <br> ciò che vedo con il cuore </a></li><li><span class="date">20:07</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/lube-cala-il-tris-battuta-milano-in-quattro-set/1052428/" title="Lube cala il tris, &lt;br&gt; battuta Milano in quattro set" >Lube cala il tris, <br> battuta Milano in quattro set</a></li><li><span class="date">19:46</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/goldenplast-vittoria-al-tie-break-2/1052427/" title="GoldenPlast, vittoria al tie break" >GoldenPlast, vittoria al tie break</a></li><li><span class="date">19:41</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/una-folla-per-i-re-magi-foto/1052445/" title="Una folla per i Re Magi &lt;span&gt; (Foto) &lt;/span&gt;" >Una folla per i Re Magi <span> (Foto) </span></a></li><li><span class="date">19:00</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/civitanovese-sul-velluto-sei-gol-al-montemilone/1052436/" title="Civitanovese sul velluto, &lt;br&gt; sei gol al Montemilone" >Civitanovese sul velluto, <br> sei gol al Montemilone</a></li><li><span class="date">18:46</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/matelica-il-2018-inizia-male-perde-a-pineto-e-la-vis-accorcia/1052423/" title="Matelica, il 2018 inizia male: &lt;br&gt; perde a Pineto e la Vis accorcia" >Matelica, il 2018 inizia male: <br> perde a Pineto e la Vis accorcia</a></li><li><span class="date">18:14</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/tamponamento-in-superstrada-cinque-feriti/1052439/" title="Tamponamento in superstrada: &lt;br&gt; cinque feriti" >Tamponamento in superstrada: <br> cinque feriti</a></li><li><span class="date">17:47</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/con-il-jazz-di-roberto-gatto-e-magica-la-notte-del-politeama/1052401/" title="Con il jazz di Roberto Gatto &lt;br&gt; è magica la notte del Politeama" >Con il jazz di Roberto Gatto <br> è magica la notte del Politeama</a></li><li><span class="date">17:30</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/pur-di-fare-musica-paolo-belli-a-camerino/1052393/" title="&quot;Pur di fare musica&quot;, &lt;br&gt; Paolo Belli a Camerino" >"Pur di fare musica", <br> Paolo Belli a Camerino</a></li><li><span class="date">17:04</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/cruz-punisce-la-recanatese/1052368/" title="Cruz punisce la Recanatese" >Cruz punisce la Recanatese</a></li><li><span class="date">16:36</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/villa-piega-il-campobasso-sangiustese-non-smette-di-stupire/1052365/" title="Villa piega il Campobasso, &lt;br&gt; Sangiustese non smette di stupire" >Villa piega il Campobasso, <br> Sangiustese non smette di stupire</a></li><li><span class="date">15:57</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/la-befana-del-ponte-del-diavolo-piazza-gremita-a-tolentino/1052384/" title="La Befana del Ponte del Diavolo: &lt;br&gt; piazza gremita a Tolentino" >La Befana del Ponte del Diavolo: <br> piazza gremita a Tolentino</a></li><li><span class="date">15:57</span> - <a href="http://www.cronachemaceratesi.it/junior/2018/01/07/festa-del-tricolore-i-bambini-lo-donano-alla-scuola/25927/" title="Festa del Tricolore, &lt;br&gt; i bambini lo donano alla scuola" >Festa del Tricolore, <br> i bambini lo donano alla scuola</a></li><li><span class="date">15:38</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/medea-macerata-parte-forte-stesa-forli-in-tre-set/1052364/" title="Medea Macerata parte forte, &lt;br&gt; stesa Forlì in tre set" >Medea Macerata parte forte, <br> stesa Forlì in tre set</a></li><li><span class="date">15:07</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/helvia-recina-ko-in-trasferta-2/1052349/" title="Helvia Recina ko in trasferta" >Helvia Recina ko in trasferta</a></li><li><span class="date">14:19</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/movida-caos-in-centro-rissa-davanti-al-comune/1052340/" title="Movida, caos in centro: &lt;br&gt; rissa davanti al Comune" >Movida, caos in centro: <br> rissa davanti al Comune</a></li><li><span class="date">13:48</span> - <a href="http://www.cronachemaceratesi.it/2018/01/07/lotteria-italia-premio-da-20mila-euro-a-macerata/1052336/" title="Lotteria Italia: &lt;br&gt; premio da 20mila euro a Macerata" >Lotteria Italia: <br> premio da 20mila euro a Macerata</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">22 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/22/macerata-ma-e-natale/1047968/">Macerata, <span> ma è Natale? </span> (<span style="font-style:italic">89</span>)</a></li>

											<li><span class="date">3 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/03/sara-giannini-rinnovato-lincarico-da-esperta-di-economia/1051189/">Sara Giannini, rinnovato l&#8217;incarico <br> da «esperta di economia» (<span style="font-style:italic">42</span>)</a></li>

											<li><span class="date">27 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/27/post-contro-lomelia-del-papa-solo-immigrati-e-accoglienza-bufera-sulla-segretaria-del-sindaco/1049282/">Post contro l&#8217;omelia del Papa: <br> «Solo immigrati e accoglienza» <br> <span> Bufera sulla segretaria del sindaco </span> (<span style="font-style:italic">37</span>)</a></li>

											<li><span class="date">1 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/01/stella-la-prima-nata-a-macerata/1050664/">Stella, la prima nata a Macerata (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">20 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/20/sette-mesi-per-il-miracolo-la-fabbrica-firmata-da-lady-della-valle-foto-e-video/1046893/">Sette mesi per il “miracolo” <br> La fabbrica “firmata” da Lady Della Valle <br> <span> (foto-video) </span> (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">29 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/29/finita-laccoglienza-dormono-in-tenda-immigrati-cercano-aiuto-in-comune/1049656/">Finita l&#8217;accoglienza, dormono in tenda: <br> immigrati cercano aiuto in Comune (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">26 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/26/visita-a-sorpresa-di-laura-boldrini-al-presepe-vivente-di-matelica/1049033/">Visita a sorpresa di Laura Boldrini <br> al presepe vivente di Matelica (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">29 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/29/flop-dello-shopping-natalizio-giunta-a-confronto-con-i-baristi-nuovi-eventi-per-le-prossime-feste/1050117/">Flop dello shopping natalizio, <br> Giunta a confronto con i baristi: <br> nuovi eventi per le prossime feste (<span style="font-style:italic">26</span>)</a></li>

											<li><span class="date">25 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/25/pensierino-di-natale/1046725/">Pensierino di Natale (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">30 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/30/peppina-lodissea-continua-niente-dissequestro-per-la-casetta-e-un-calvario-che-non-finisce-piu/1050144/">Peppina, l&#8217;odissea continua: <br> niente dissequestro per la casetta <br> «E&#8217; un calvario che non finisce più» (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">26 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/26/addio-al-notaio-gianferro-in-tanti-al-funerale/1048819/">Addio al notaio Gianferro, <br> in tanti al funerale (<span style="font-style:italic">22</span>)</a></li>

											<li><span class="date">25 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/25/casette-sporche-e-incomplete-a-sarnano-il-sindaco-mi-rifiuto-di-consegnarle-foto/1048772/">Casette sporche e incomplete a Sarnano, <br> il sindaco: «Mi rifiuto di consegnarle» <span> (Foto) </span> (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">27 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/27/anche-macerata-pedonale-boccia-questa-ztl-si-naviga-a-vista-cosi-il-centro-restera-vuoto/1048993/"><span> Macerata Pedonale boccia questa Ztl </span>  <br> «Si naviga a vista, <br> così il centro resterà vuoto» (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">2 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/02/la-storia-di-simone-masterchef-sembra-una-fiaba-invece-e-la-realta/1050827/">La storia di Simone: <br> «Masterchef sembra una fiaba <br> invece è la realtà» (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">28 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/28/un-anno-perduto-inutilmente/1049079/">Un anno perduto inutilmente (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">28 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/28/lamministrazione-sale-sul-bus-52-corse-al-giorno-verso-la-piazza-la-ztl-non-e-in-discussione-il-video-del-tour/1049392/">L&#8217;amministrazione sale sul bus: <br> «52 corse al giorno verso la piazza, <br> la ztl non si discute» <span> (il video del tour) </span> (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">29 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/29/caos-sae-sopralluogo-di-borrelli-a-sarnano-e-caldarola-non-andro-via-finche-non-sistemano/1049823/">Caos Sae, sopralluogo di Borrelli <br> a Sarnano e Caldarola: <br>«Non andrò via finché non sistemano» (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">21 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/21/romano-mari-e-il-nuovo-presidente-dellordine-dei-medici/1047174/">Romano Mari è il nuovo presidente <br> dell&#8217;ordine dei medici (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">3 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/03/muore-a-22-anni-dramma-nel-villaggio-sae/1051088/">Muore a 22 anni, <br> dramma nel villaggio Sae (<span style="font-style:italic">17</span>)</a></li>

											<li><span class="date">6 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/06/parrucchieri-aperti-la-befana-porta-multe/1052117/">Parrucchieri aperti, la Befana porta multe (<span style="font-style:italic">17</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>3 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/03/muore-a-22-anni-dramma-nel-villaggio-sae/1051088/">Muore a 22 anni, <br> dramma nel villaggio Sae</a></li>
	<li><span class='date'>3 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/03/stangata-dallinps-costrette-a-pagare-114mila-euro-per-restituire-la-pensione-di-reversibilita/1051071/">Stangata dall&#8217;Inps: <br> costrette a pagare 114mila euro <br> per restituire la pensione di reversibilità</a></li>
	<li><span class='date'>30 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/30/slavina-a-bolognola-due-persone-travolte-dalla-neve/1050150/">Sei sciatori travolti da una valanga, <br> <span> due di loro inghiottiti dalla neve </span></a></li>
	<li><span class='date'>4 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/04/malore-al-volante-muore-camionista/1051347/">Malore al volante, <br> muore camionista</a></li>
	<li><span class='date'>1 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/01/dramma-a-san-silvestro-muore-a-40-anni/1050616/">Dramma a San Silvestro, <br> muore a 40 anni</a></li>
	<li><span class='date'>5 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/05/dipendente-di-banca-muore-a-53-anni/1051777/">Dipendente di banca <br> muore a 53 anni</a></li>
	<li><span class='date'>3 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/03/schianto-frontale-morto-il-conducente/1051064/">Schianto frontale, <br> morto il conducente</a></li>
	<li><span class='date'>2 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/02/la-storia-di-simone-masterchef-sembra-una-fiaba-invece-e-la-realta/1050827/">La storia di Simone: <br> «Masterchef sembra una fiaba <br> invece è la realtà»</a></li>
	<li><span class='date'>1 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/01/il-2018-inizia-con-riccardo-a-civitanova-il-primo-nato-nelle-marche/1050628/"><span> Il 2018 inizia con Riccardo, </span><br> a Civitanova il primo nato nelle Marche</a></li>
	<li><span class='date'>4 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/04/tragedia-a-collevario-muore-barista/1051436/">Tragedia a Collevario, <br> muore barista</a></li>
	<li><span class='date'>2 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/02/auto-a-zig-zag-su-corso-cavour-il-conducente-ai-poliziotti-non-ero-io-a-guidare/1050916/">Auto a zig zag su corso Cavour, <br> il conducente ai poliziotti: <br> «Non ero io a guidare»</a></li>
	<li><span class='date'>1 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/01/ultima-notte-dellanno-auto-a-fuoco-cane-investito-e-ucciso/1050621/"><span> Ultima notte dell&#8217;anno: </span><br> auto a fuoco, <br> cane investito e ucciso</a></li>
	<li><span class='date'>1 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/01/scontro-frontale-al-casello/1050749/">Frontale sulla rampa dell&#8217;A14, <br> ferite bimba e 2 donne</a></li>
	<li><span class='date'>30 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/30/tenta-suicidio-con-i-farmaci-salvata-una-44enne/1050394/">Tenta suicidio con i farmaci, <br> salvata una 44enne</a></li>
	<li><span class='date'>31 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/lo-stesso-incidente-ogni-venerdi-alle-16/1050358/">Lo stesso incidente <br> ogni venerdì alle 16</a></li>
	<li><span class='date'>29 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/29/cori-razzisti-e-saluto-fascista-scoppia-la-rissa-in-centro/1049720/">Cori razzisti e saluto fascista, <br> <span> scoppia la rissa in centro </span></a></li>
	<li><span class='date'>2 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/02/cane-ucciso-dal-bus/1050949/">Cane ucciso dal bus</a></li>
	<li><span class='date'>5 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/05/flop-del-villaggio-di-natale-musica-disco-e-nessun-evento-una-commerciante-incasso-di-piu-a-visso/1051763/"><span> Flop del villaggio di Natale </span><br> «Musica disco e nessun evento» <br> Una commerciante: «Incasso più a Visso»</a></li>
	<li><span class='date'>1 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/01/stella-la-prima-nata-a-macerata/1050664/">Stella, la prima nata a Macerata</a></li>
	<li><span class='date'>6 Gen</span> - <a href="http://www.cronachemaceratesi.it/2018/01/06/parrucchieri-aperti-la-befana-porta-multe/1052117/">Parrucchieri aperti, la Befana porta multe</a></li>
</ol>
<!-- File generato in data 2018-01-08 04:16:00  -->				</ul>
			
		</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

		<div class="banner banner_300x250 google">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- 300x250 Desktop Articoli Colonna Mezzo -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4412269525481398"
				 data-ad-slot="6314079231"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="http://www.cronachemaceratesi.it/2018/01/06/chiede-un-euro-per-la-sosta-in-azione-parcheggiatore-abusivo/1052056/#comment-326521">
								<span>Sauro Paolucci</span>: 
								<span class="comment_text">&laquo;Io sono uno di quelli che non elargisce,come...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/01/07/cruz-punisce-la-recanatese/1052368/#comment-326518">
								<span>Michele Morra</span>: 
								<span class="comment_text">&laquo;Si continua a predicare bene e a razzolare...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/01/06/chiede-un-euro-per-la-sosta-in-azione-parcheggiatore-abusivo/1052056/#comment-326517">
								<span>Guerrino Marinozzi</span>: 
								<span class="comment_text">&laquo;ma quando le auto superavano  le barriere...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/01/05/barista-morto-nel-sonno-una-folla-per-lultimo-saluto/1051837/#comment-326516">
								<span>Michele Morra</span>: 
								<span class="comment_text">&laquo;RIPOSA IN PACE....MARIANO!!!!!&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/01/07/lepifania-dei-parrucchieri-multati-noi-prigionieri-dellordinanza-ma-niente-controlli-nei-centri-commerciali/1052474/#comment-326504">
								<span>Liana Paciaroni</span>: 
								<span class="comment_text">&laquo;Concordo pienamente con Bonfigli!!
Se uno...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/01/06/viabilita-laffondo-di-marzetti-che-fine-hanno-fatto-le-due-rotonde-per-civitanova/1052012/#comment-326503">
								<span>Bruno Giacconi</span>: 
								<span class="comment_text">&laquo;Caro Sergio, egregio Sindaco, assessori e...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/01/06/eroina-pronta-per-lo-spaccio-in-due-nei-guai/1052038/#comment-326502">
								<span>Giuliano Principi</span>: 
								<span class="comment_text">&laquo;il fermano in galera,il tunisino in Africa.&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/01/06/saldi-di-gioia-finalmente-ce-gente-in-centro-foto/1052250/#comment-326501">
								<span>Andrea Spalletti</span>: 
								<span class="comment_text">&laquo;Ma di cosa vogliamo parlare se mio figlio...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/01/07/lepifania-dei-parrucchieri-multati-noi-prigionieri-dellordinanza-ma-niente-controlli-nei-centri-commerciali/1052474/#comment-326500">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Se ci fosse qualche disparità la...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2018/01/06/prima-befana-a-civitanova-alta-gabellieri-ideale-per-bambini-e-famiglie/1052254/#comment-326476">
								<span>Aldo Iacobini</span>: 
								<span class="comment_text">&laquo;Considerate le deleghe dell'assessore, è...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
			<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- post_300x600_large_btf -->
				<ins class="adsbygoogle"
				     style="display:inline-block;width:300px;height:600px"
				     data-ad-client="ca-pub-4412269525481398"
				     data-ad-slot="8798465637"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

			</div>

			<!-- Composite Start -->
			<div id="M232900ScriptRootC102602">
				<div id="M232900PreloadC102602"> Caricamento... </div>
				<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M232900ScriptRootC102602")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M232900ScriptRootC102602");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=102602;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachemaceratesi.it.102602.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
			</script> 
			</div> <!-- Composite End -->

		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'http://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=fa988ef552&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1051695"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "63d011d4a8";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "http://www.cronachemaceratesi.it/2018/01/06/parrucchieri-aperti-la-befana-porta-multe/1052117/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

	
		<script type="text/javascript" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>
	
	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>

	
	<script type="text/javascript" src="http://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>
	<script type="text/javascript" src='http://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);
							
							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

		});

	</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1515384440 -->