<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" >
<head profile="http://gmpg.org/xfn/11">
	<title>
		  Bus a rione Marche, resta il divieto di sosta | Cronache Maceratesi
	</title>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="shortcut icon" href="/favicon.ico" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/default.css?v=21" type="text/css" media="screen" />
	<link rel="stylesheet" href="/wp-content/themes/WpNewspaper/custom.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href='http://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/banner.css?v=2' type='text/css' media='all' />
		
	<style type="text/css">
@font-face {
    font-family: 'myFirstFont';
    src: url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot');
    src: url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.eot?#iefix') format('embedded-opentype'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff2') format('woff2'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.woff') format('woff'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.ttf') format('truetype'),
         url('http://cdn.cronachemaceratesi.it/wp-content/uploads/static/font/impact-webfont.svg#myFirstFont') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"GfEMp1IWh910uG", domain:"cronachemaceratesi.it",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=GfEMp1IWh910uG" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	<!-- per tutti -->
	<style type="text/css">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</style>	

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cronachemaceratesi.it/feed/" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cronachemaceratesi.it/feed/rss/" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cronachemaceratesi.it/feed/atom/" />	
	<link rel="pingback" href="http://www.cronachemaceratesi.it/xmlrpc.php" />	
	
	<script type="text/javascript">  
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') + 
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();

	googletag.cmd.push(function() {
		googletag.defineSlot('/6537874/articoli_300x600', [300, 600], 'div-gpt-ad-1440082315462-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/home_page_150x115_header_sinistra', [150, 115], 'div-gpt-ad-1372873550717-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_600x300', [600, 300], 'div-gpt-ad-1372888032712-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/articoli_150x115_destra', [150, 115], 'div-gpt-ad-1373041927023-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/articoli_sport_600x300', [600, 300], 'div-gpt-ad-1383227861735-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
		googletag.defineSlot('/6537874/skin_articoli', [1, 1], 'div-gpt-ad-1406810380667-0').addService(googletag.pubads());
		googletag.defineSlot('/6537874/600x100_desktop_articoli', [600, 100], 'div-gpt-ad-1426590920219-0').addService(googletag.pubads()).setCollapseEmptyDiv(true)
		googletag.defineSlot('/6537874/728x90_infooter_articoli', [728, 90], 'div-gpt-ad-1417384327962-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_970x90', [[970, 250], [970, 90]], 'div-gpt-ad-1506334438776-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
    	    googletag.defineSlot('/6537874/970x90_articoli_top', [[970, 90], [970, 250]], 'div-gpt-ad-1512090011013-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
	    googletag.defineSlot('/6537874/articoli_300x250', [300, 250], 'div-gpt-ad-1453131265093-0').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});

</script>
<!-- Social Warfare v2.3.4 https://warfareplugins.com -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Bus a rione Marche,<br> resta il divieto di sosta">
<meta name="twitter:description" content="MACERATA - Il sindaco incontra i cittadini del quartiere: «Nessuna conflittualità, vedremo in futuro se saranno praticabili ipotesi alternative mantenendo il nuovo percorso del bus»">
<meta name="twitter:image" content="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-4.jpg">
<style>@font-face {font-family: "sw-icon-font";src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.4");src:url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.4") format("embedded-opentype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.4") format("woff"), url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.4") format("truetype"),url("https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.4") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.4 https://warfareplugins.com -->


<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="MACERATA - Il sindaco incontra i cittadini del quartiere: «Nessuna conflittualità, vedremo in futuro se saranno praticabili ipotesi alternative mantenendo il" />

<link rel="canonical" href="http://www.cronachemaceratesi.it/2017/12/31/bus-a-rione-marche-resta-il-divieto-di-sosta/1050542/" />
<meta property="og:title" content="Bus a rione Marche, resta il divieto di sosta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cronachemaceratesi.it/2017/12/31/bus-a-rione-marche-resta-il-divieto-di-sosta/1050542/" />
<meta property="og:image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-4-650x433.jpg" />
<meta property="og:site_name" content="Cronache Maceratesi" />
<meta property="fb:admins" content="1499977215" />
<meta property="fb:app_id" content="607501405946581" />
<meta property="og:description" content="MACERATA - Il sindaco incontra i cittadini del quartiere: «Nessuna conflittualità, vedremo in futuro se saranno praticabili ipotesi alternative mantenendo il nuovo percorso del bus»" />
<meta property="article:published_time" content="2017-12-31T17:18:42Z" />
<meta property="article:modified_time" content="2017-12-31T17:19:09Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@CronacheMc" />
<meta name="twitter:domain" content="cronachemaceratesi.it" />
<meta name="twitter:title" content="Bus a rione Marche, resta il divieto di sosta" />
<meta name="twitter:description" content="MACERATA - Il sindaco incontra i cittadini del quartiere: «Nessuna conflittualità, vedremo in futuro se saranno praticabili ipotesi alternative mantenendo il nuovo percorso del bus»" />
<meta name="twitter:image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-4-650x433.jpg" />
<meta itemprop="image" content="http://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-4-650x433.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//cdn.cronachemaceratesi.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cronache Maceratesi &raquo; Bus a rione Marche, resta il divieto di sosta Feed dei commenti" href="http://www.cronachemaceratesi.it/2017/12/31/bus-a-rione-marche-resta-il-divieto-di-sosta/1050542/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social_warfare-css'  href='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/themes/WpNewspaper/includes/js/jqueryslidemenu.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.cronachemaceratesi.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cronachemaceratesi.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cronachemaceratesi.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il municipio è coperto di pop corn  nei presepi di Sant&#8217;Esuperanzio' href='http://www.cronachemaceratesi.it/2017/12/31/il-municipio-e-coperto-di-pop-corn-nei-presepi-di-santesuperanzio/1050545/' />
<link rel='next' title='Stalle più grandi  per le caprette di Ugliano' href='http://www.cronachemaceratesi.it/2017/12/31/stalle-piu-grandi-per-le-caprette-di-ugliano/1050357/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.cronachemaceratesi.it/?p=1050542' />
<link rel="alternate" type="application/json+oembed" href="http://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2017%2F12%2F31%2Fbus-a-rione-marche-resta-il-divieto-di-sosta%2F1050542%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cronachemaceratesi.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2017%2F12%2F31%2Fbus-a-rione-marche-resta-il-divieto-di-sosta%2F1050542%2F&#038;format=xml" />

	<!-- Comment Rating plugin Version: 2.12.1 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
	<style type="text/css" media="screen">
	   .ckrating_highly_rated {background-color:#FFFFCC !important;}
	   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
	   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
	</style>

	    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 0px 0px 0px 0px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #55750C;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- rp news ticker support --><style>#rp-news-ticker {
display:none;
}
.tickercontainer {
width:100%;
height:27px;
margin:0;
padding:0;
overflow:hidden;
}
.tickercontainer .mask {
position: relative;
left: 10px;
top: 8px;
width:98%;
overflow: hidden;
height:13px;
}
ul.newsticker {position: relative;left: 950px;font: bold 11px Verdana;list-style-type: none;margin: 0;padding: 0;}
ul.newsticker li {float: left; margin: 0;padding: 0;background: #fff;}
ul.newsticker a {white-space: nowrap;padding: 0;color:#a90101; font: bold 10px Verdana;margin: 0 50px 0 0;}
ul.newsticker span {margin: 0 10px 0 0;}</style><script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {$("#rp-news-ticker").show().liScroll({travelocity: 0.04});});
//]]>
</script><!-- /rp news ticker support -->
	<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">window.google_analytics_uacct = "pub-7856705097196600";</script>
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-16308844-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
	
	<!--<meta property="og:image:type" content="image/jpeg" />-->
	
	<!--
	<script type='text/javascript' src='http://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/liScroll.min.js'></script>
	-->
	
			<link rel="stylesheet" href="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/css/single.css" type="text/css" media="screen" />
		
	
	<script id="kkadx-script1" type="text/javascript" src="http://ads.kkadx.com/script1.js?pid=45" async></script>
	
</head>

<body>

<!-- Skin Articoli -->
<div id='div-gpt-ad-1406810380667-0' style='width:1px; height:1px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406810380667-0'); });
	</script>
</div>

<a id="skinabove"></a>

<div id="wrapper">

	<div class="banner" style="outline:none; border:none; background-color:transparent; min-width:728px; max-height:250px; height:auto">

		<!-- /6537874/970x90_articoli_top -->
		<div id='div-gpt-ad-1512090011013-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512090011013-0'); });
		</script>
		</div>
	
	</div>
	
	<div id="masthead">
	<ul id="menu-menu-principale" class="menu"><li id="menu-item-41096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-41096"><a href="#">CHI SIAMO</a>
<ul class="sub-menu">
	<li id="menu-item-41099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41099"><a href="http://www.cronachemaceratesi.it/redazione/">Redazione</a></li>
	<li id="menu-item-41098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41098"><a href="http://www.cronachemaceratesi.it/licenza-sui-contenuti/">Licenza sui contenuti</a></li>
	<li id="menu-item-668879" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-668879"><a href="https://www.iubenda.com/privacy-policy/385533">Privacy Policy</a></li>
	<li id="menu-item-910882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-910882"><a href="http://www.cronachemaceratesi.it/responsabilita-dei-contenuti/">Responsabilità dei contenuti</a></li>
</ul>
</li>
<li id="menu-item-296410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-296410"><a href="http://www.cronachemaceratesi.it/redazione/">CONTATTI</a></li>
<li id="menu-item-300533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-300533"><a href="http://www.cronachemaceratesi.it/pubblicita/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-453487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-453487"><a href="http://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2Fwp-admin%2F&#038;reauth=1">LOGIN</a></li>
<li id="menu-item-636998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-636998"><a href="http://www.cronachemaceratesi.it/certificazione/">REGISTRATI</a></li>
<li id="menu-item-919207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-919207"><a href="#">ANNUARI</a>
<ul class="sub-menu">
	<li id="menu-item-919208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919208"><a href="http://www.cronachemaceratesi.it/annuario/2016/">2016</a></li>
	<li id="menu-item-919209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-919209"><a href="http://www.cronachemaceratesi.it/annuario/2015/">2015</a></li>
</ul>
</li>
<li id="menu-item-913961" class="rosso menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913961"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-818600" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-818600"><a target="_blank" href="http://www.cronachefermane.it/">CRONACHE FERMANE</a></li>
	<li id="menu-item-791970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-791970"><a target="_blank" href="http://www.cronacheancona.it/">CRONACHE ANCONA</a></li>
	<li id="menu-item-1030807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1030807"><a target="_blank" href="http://www.cronachepicene.it/">CRONACHE PICENE</a></li>
	<li id="menu-item-785017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-785017"><a target="_blank" href="http://www.cronachemaceratesi.it/junior/">CM JUNIOR</a></li>
</ul>
</li>
</ul>	<div id="search"><form id="searchform" action="/">

	<fieldset>
		<input type="text" id="s" name="s" value="Cerca nel giornale" onfocus="if (this.value == this.defaultValue) this.value='';" onblur="if (this.value=='') this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/search.gif" alt="Cerca nel giornale" value="" /> 
	</fieldset>

</form></div>
	<div style="float:right; text-align:right; margin-right: 10px; padding:0; height:24px;">
		
		<!--
		<a href="/2013/07/15/apple-android-e-windows-cm-sbarca-su-smartphone/349399/" title="Vai alla pagina delle app">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/app.png" alt="App" />
		</a>
		-->
		
		<a href="http://www.facebook.com/cronachemaceratesi" title="Vai alla pagina Facebook">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/fb.png" alt="facebook" />
		</a>
		<a href="http://twitter.com/#!/CronacheMc" title="Vai alla pagina Twitter">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/twitter.png" alt="twitter" />
		</a>
		<a href="http://feeds.feedburner.com/cronache_maceratesi" title="Vai ai feed RSS">
			<img style="overflow:hidden; padding:0; margin:0; height:24px;" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/rss.png" alt="rss" />
		</a>
		
	</div>
	<div class="clear"></div>
</div>	
	<!-- Header -->
	<!-- Header -->

<style type="text/css">
#header {
	position:relative !important;
	margin:0;
	margin-top:10px;
	text-align:center;
	min-height:110px !important;
	height:110px !important;
	overflow:hidden;
}
#left_banner {
	position:absolute !important;
	top:0;
	left:0;
	width:150px;
	overflow:hidden;
}
#logo_centrale {
	width:680px;
	height:130px;
	position:absolute !important;
	left:50%;
	top:0;
	margin-left:-340px;
	overflow:hidden;
}
#logo_centrale img {
	margin:0;
}
#right_banner{
	position:absolute !important;
	top:0;
	right:0;
	width:150px;
	overflow:hidden;
	text-align:left;
}
</style>
<div id="header">

	<!-- SINISTRA -->
    <div id="left_banner">
        <!-- home_page_150x115_header_sinistra -->
        <div id='div-gpt-ad-1372873550717-0' style='width:150px; height:115px;'>
        <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372873550717-0'); });
        </script>
        </div>
    </div>

	<script type="text/javascript" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/orario.js"></script>

	<!-- LOGO -->
	<div id="logo_centrale">
	
		<a href="/">
			<img src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/header_trasparente.png" alt="Cronache Maceratesi" title="Cronache Maceratesi" width="666" height="110" />
		</a>
		
		<script type="text/javascript">
			document.write("<strong class='dataora'>" + dayarray[day] + " " + daym + " " + montharray[month]+ " "+year+" - " + orario + "</strong>")
		</script>
		
	</div>
	<!-- /LOGO -->

	<!-- DESTRA -->
	<div id="right_banner">
    	<!-- articoli_150x115_destra -->
        <div id='div-gpt-ad-1373041927023-0' style='width:150px; height:115px;'>
            <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1373041927023-0'); });
            </script>
        </div>
	</div>
</div>

<!-- Header -->	<!--  Header -->
	
	<div class="clear"></div>		
	
	<div id="navcats">
		<ul id="menu-menu-category" class="menu"><li id="menu-item-69021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69021"><a href="/">HOME</a></li>
<li id="menu-item-68880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-68880"><a href="http://www.cronachemaceratesi.it/category/archivi/archivio-notizie/">TUTTE LE NOTIZIE</a></li>
<li id="menu-item-114593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114593"><a href="http://www.cronachemaceratesi.it/sport/">SPORT</a></li>
<li id="menu-item-977824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977824"><a href="http://www.cronachemaceratesi.it/category/archivi/politica/">POLITICA</a></li>
<li id="menu-item-149109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149109"><a href="http://www.cronachemaceratesi.it/economia/">ECONOMIA</a></li>
<li id="menu-item-977825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977825"><a href="http://www.cronachemaceratesi.it/category/archivi/eventi-spettacoli/">EVENTI</a></li>
<li id="menu-item-974720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-974720"><a href="http://www.cronachemaceratesi.it/category/zzzz-correlati/terremoto-2016/">TERREMOTO 2016</a></li>
<li id="menu-item-877662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877662"><a href="http://www.cronachemaceratesi.it/video/">TV</a></li>
</ul>		<div class="clear"></div>
	</div>
	
	<div id="navpages">
		<ul id="menu-menu-comuni-top" class="menu"><li id="menu-item-71808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71808"><a href="/tutti-i-comuni/">I 55 comuni</a></li>
<li id="menu-item-71809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71809"><a href="/category/comuni/macerata/">Macerata</a></li>
<li id="menu-item-71810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71810"><a href="/category/comuni/civitanova/">Civitanova</a></li>
<li id="menu-item-71811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71811"><a href="/category/comuni/recanati/">Recanati</a></li>
<li id="menu-item-71822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71822"><a href="/category/comuni/porto-recanati/">P.Recanati</a></li>
<li id="menu-item-71812" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71812"><a href="/category/comuni/tolentino/">Tolentino</a></li>
<li id="menu-item-71813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71813"><a href="/category/comuni/potenza-picena/">Potenza P.</a></li>
<li id="menu-item-71814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71814"><a href="/category/comuni/san-severino/">S. Severino</a></li>
<li id="menu-item-71815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71815"><a href="/category/comuni/corridonia/">Corridonia</a></li>
<li id="menu-item-71817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71817"><a href="/category/comuni/treia/">Treia</a></li>
<li id="menu-item-71819" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71819"><a href="/category/comuni/camerino/">Camerino</a></li>
<li id="menu-item-312313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312313"><a href="/category/comuni/matelica/">Matelica</a></li>
<li id="menu-item-782356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-782356"><a href="/category/comuni/cingoli/">Cingoli</a></li>
</ul>		<div class="clear"></div>
	</div>
	
<div class="clear"></div>
<div class="banner" style="outline:none;">
	<!-- /6537874/articoli_970x90 -->
	<div id='div-gpt-ad-1506334438776-0'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1506334438776-0'); });
		</script>
	</div>
</div>

<div id="news_interne" class="no-print">
	        <ul id="rp-news-ticker">
            <li><span>20:00</span><a href="http://www.cronachemaceratesi.it/2017/12/31/caos-sae-a-visso-slitta-altra-consegna/1050303/">Caos sae: a Visso slitta altra consegna</a></li>
<li><span>19:00</span><a href="http://www.cronachemaceratesi.it/2017/12/31/crolla-parte-di-abitazione-viabilita-ko/1050273/">Crolla parte di abitazione, <br> viabilità ko</a></li>
<li><span>18:41</span><a href="http://www.cronachemaceratesi.it/2017/12/31/primo-cin-cin-col-maori-poi-festa-in-corea-e-singapore-foto/1050596/">Primo cin cin col maori, <br> poi festa in Corea e Singapore <span> (Foto) </span></a></li>
<li><span>18:21</span><a href="http://www.cronachemaceratesi.it/2017/12/31/lo-stesso-incidente-ogni-venerdi-alle-16/1050358/">Lo stesso incidente <br> ogni venerdì alle 16</a></li>
<li><span>17:35</span><a href="http://www.cronachemaceratesi.it/2017/12/31/stalle-piu-grandi-per-le-caprette-di-ugliano/1050357/">Stalle più grandi <br> per le caprette di Ugliano</a></li>
<li><span>17:18</span><a href="http://www.cronachemaceratesi.it/2017/12/31/bus-a-rione-marche-resta-il-divieto-di-sosta/1050542/">Bus a rione Marche,<br> resta il divieto di sosta</a></li>
<li><span>17:11</span><a href="http://www.cronachemaceratesi.it/2017/12/31/il-municipio-e-coperto-di-pop-corn-nei-presepi-di-santesuperanzio/1050545/">Il municipio è coperto di pop corn <br> nei presepi di Sant&#8217;Esuperanzio</a></li>
<li><span>17:09</span><a href="http://www.cronachemaceratesi.it/2017/12/31/il-punto-del-sindaco-sulla-ricostruzione-pochi-progetti-presentati-occorre-snellire-le-procedure/1050376/">Il punto del sindaco sulla ricostruzione: <br> «pochi progetti presentati, <br> occorre snellire le procedure»</a></li>
<li><span>14:54</span><a href="http://www.cronachemaceratesi.it/2017/12/31/sindaci-comitati-ed-ordini-firmano-la-carta-di-camporotondo-per-non-salvare-solo-peppina/1050523/">Sindaci, Comitati ed Ordini <br> firmano la &#8220;carta di Camporotondo&#8221; <br> per non salvare &#8220;solo&#8221; Peppina</a></li>
<li><span>14:45</span><a href="http://www.cronachemaceratesi.it/2017/12/31/sarnano-le-casette-dopo-la-tempesta-ceriscioli-ora-le-gru-per-un-2018-allinsegna-della-ricostruzione/1050503/"><span> Sarnano, le casette dopo la tempesta </span> <br> Ceriscioli: «Ora le gru per un 2018 <br> all&#8217;insegna della ricostruzione»</a></li>
<li><span>13:30</span><a href="http://www.cronachemaceratesi.it/2017/12/31/vigili-del-fuoco-un-anno-di-soccorsi-nelle-marche-quasi-la-meta-nel-maceratese/1050490/">Vigili del fuoco, <br> un anno di soccorsi nelle Marche: <br> quasi la metà nel Maceratese</a></li>
<li><span>12:56</span><a href="http://www.cronachemaceratesi.it/2017/12/31/la-sete-di-sangue-umano-della-feroce-zanzara-tigre/1050487/">La sete di sangue umano <br> della feroce Zanzara Tigre</a></li>
<li><span>12:43</span><a href="https://www.cronachepicene.it/2017/12/31/terremoto-parla-il-commissario-ricostruire-dove-e-sicuro-burocrazia-ora-non-ci-sono-piu-alibi/12213/">Terremoto, parla il Commissario: <br> <span> «Ricostruire dove è sicuro <br> Burocrazia, ora non ci sono più alibi» </span></a></li>
<li><span>12:11</span><a href="http://www.cronachemaceratesi.it/2017/12/31/un-anno-sui-sibillini-e-non-solo/1050430/">Un anno sui Sibillini e non solo</a></li>
<li><span>10:54</span><a href="http://www.cronachemaceratesi.it/2017/12/31/la-pasquella-de-natale/1050422/">La Pasquella de Natale</a></li>        </ul>
        </div>

<div id="innerContent">
<div id="innerLeft">

	<div id="contenuto_articolo" class="post articolo-1050422">
	
		
		<h1 style="font-size:39px; line-height:43px;" class="singlePageTitle">Bus a rione Marche,<br> resta il divieto di sosta</h1>
		<script type="text/javascript">
		var id_articolo = 1050542;
		</script>
		<div class="titoletto-inside">
			MACERATA - Il sindaco incontra i cittadini del quartiere: «Nessuna conflittualità, vedremo in futuro se saranno praticabili ipotesi alternative mantenendo il nuovo percorso del bus»		</div>
	
		<div style="margin:20px auto; width:600px; text-align:center;">
			<!-- 600x100 Desktop Articoli -->
			<div id='div-gpt-ad-1426590920219-0' style='width:600px; height:100px; outline:1px solid #ccc;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426590920219-0'); });
				</script>
			</div>
		</div>
		
		<div style="padding-bottom: 12px;">

			<div id="info_articolo" style="height:30px; line-height:30px; font-size:14px;">domenica 31 dicembre 2017 - Ore 17:18 - 
			
				<strong style="font-size:12px;">
					<span id="ajax-the-views-1050542" class="ajax-the-views">caricamento</span> letture
				</strong>

				<div style="float:right; font-weight:bold;">
					<a href="http://www.cronachemaceratesi.it/2017/12/31/bus-a-rione-marche-resta-il-divieto-di-sosta/1050542/#respond" class="comments-link" title="Commenti" style="color:#b00;">
					</a>
				</div>

				<div class="printfriendly pf-alignright"><a href="https://www.printfriendly.com/print?headerImageUrl=&amp;headerTagline=&amp;pfCustomCSS=https%3A%2F%2Fcdn.cronachemaceratesi.it%2Fwp-content%2Fuploads%2Fstatic%2Fcss%2Fsingle-print.css&amp;imageDisplayStyle=right&amp;disableClickToDel=0&amp;disablePDF=0&amp;disablePrint=0&amp;disableEmail=0&amp;imagesSize=full-size&amp;url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2017%2F12%2F31%2Fbus-a-rione-marche-resta-il-divieto-di-sosta%2F1050542%2F&amp;source=wp" rel="nofollow"  onclick="if(typeof(_gaq) != 'undefined') { _gaq.push(['_trackEvent','PRINTFRIENDLY', 'print', 'NULL']);
          }else if(typeof(ga) != 'undefined') {  ga('send', 'event','PRINTFRIENDLY', 'print', 'NULL'); }" class="noslimstat" title="Printer Friendly, PDF & Email"><img src="/images/stampa_pdf.png" alt="Print Friendly, PDF & Email" style="display: inline" /></a></div>				
			</div>
			
						
			
		</div>		

			<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-70 scale-left" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2017%2F12%2F31%2Fbus-a-rione-marche-resta-il-divieto-di-sosta%2F1050542%2F" data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2017%2F12%2F31%2Fbus-a-rione-marche-resta-il-divieto-di-sosta%2F1050542%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=Bus+a+rione+Marche%2C+resta+il+divieto+di+sosta&url=http://www.cronachemaceratesi.it/2017/12/31/bus-a-rione-marche-resta-il-divieto-di-sosta/1050542/" data-link="https://twitter.com/share?original_referer=/&text=Bus+a+rione+Marche%2C+resta+il+divieto+di+sosta&url=http://www.cronachemaceratesi.it/2017/12/31/bus-a-rione-marche-resta-il-divieto-di-sosta/1050542/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2017%2F12%2F31%2Fbus-a-rione-marche-resta-il-divieto-di-sosta%2F1050542%2F" data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2017%2F12%2F31%2Fbus-a-rione-marche-resta-il-divieto-di-sosta%2F1050542%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer swp_email" data-id="5" data-network="email"><a target="_blank" rel="nofollow" href="mailto:?subject=Bus%20a%20rione%20Marche%2C%3Cbr%3E%20resta%20il%20divieto%20di%20sosta&body=MACERATA%20-%20Il%20sindaco%20incontra%20i%20cittadini%20del%20quartiere%3A%20%C2%ABNessuna%20conflittualit%C3%A0%2C%20vedremo%20in%20futuro%20se%20saranno%20praticabili%20ipotesi%20alternative%20mantenendo%20il%20nuovo%20percorso%20del%20bus%C2%BB%20%20Read%20Here%3A%20http%3A%2F%2Fwww.cronachemaceratesi.it%2F2017%2F12%2F31%2Fbus-a-rione-marche-resta-il-divieto-di-sosta%2F1050542%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-email"></i><span class="swp_share"> Email</span></span></span></span></a></div><div class="nc_tweetContainer swp_whatsapp" data-id="6" data-network="whatsapp"><a rel="nofollow" target="_blank" onclick="window.location = this.href;" href="whatsapp://send?text=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2017%2F12%2F31%2Fbus-a-rione-marche-resta-il-divieto-di-sosta%2F1050542%2F" data-link="whatsapp://send?text=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2017%2F12%2F31%2Fbus-a-rione-marche-resta-il-divieto-di-sosta%2F1050542%2F" class="nc_tweet noPop" data-action="share/whatsapp/share"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-whatsapp"></i><span class="swp_share"> WhatsApp</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Condivisioni</span> 0</span></div></div><div class="pf-content"><p><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-14.jpg"><img class="aligncenter size-large wp-image-1049755" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-14-650x433.jpg" alt="" width="650" height="433" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-14-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-14-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-14-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-14-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-14-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-14.jpg 1152w" sizes="(max-width: 650px) 100vw, 650px" /></a></p>
<div id="attachment_1049761" style="max-width: 335px" class="wp-caption alignleft"><a href="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-4.jpg"><img class="wp-image-1049761 size-medium" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-4-325x217.jpg" alt="" width="325" height="217" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-4-325x217.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-4-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-4-650x433.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-4-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-4-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/rione-marche-protesta-parcheggi-4.jpg 1152w" sizes="(max-width: 325px) 100vw, 325px" /></a><p class="wp-caption-text">Il nuovo divieto di sosta</p></div>
<p>&nbsp;</p>
<p><strong>Dopo la petizione lanciata dai residenti in rione Marche a Macerata per il ripristino dei posti auto nella zona interessata al passaggio della nuova linea bus <a href="http://www.cronachemaceratesi.it/2017/12/29/rione-marche-addio-parcheggi-il-comune-fa-largo-al-bus-i-residenti-scelta-dittatoriale/1049767/">(leggi)</a> il sindaco Romano Carancini con l&#8217;assessore Mario Iesari e il consigliere Maurizio Del Gobbo, ha incontrato alcuni cittadini e commercianti del quartiere.</strong> <strong>«</strong>Abbiamo spiegato la situazione e il perché si poneva questa esigenza emersa con il nuovo servizio, &#8211; ha detto il sindaco &#8211; abbiamo cercato di esaminare anche eventuali soluzioni alternative ma allo stato la situazione resta invariata. Ci siamo impegnati a valutare più avanti altre ipotesi che dovessero emergere. Ho trovato capacità di ascolto e c&#8217;è stata comprensione perché tutti hanno l&#8217;interesse a mantenere il servizio escludendo l&#8217;alternativa di spostare il percorso. Il divieto tra l&#8217;altro è limitato alle ore diurne quindi per la pizzeria la sera i posti restano liberi. Ne riparleremo ma non ho trovato conflittualità e vedremo senza pregiudizi in futuro se sarà possibile fare modifiche<strong>».</strong></p>
<blockquote class="wp-embedded-content" data-secret="GYCpEVC29b"><p><a href="http://www.cronachemaceratesi.it/2017/12/29/rione-marche-addio-parcheggi-il-comune-fa-largo-al-bus-i-residenti-scelta-dittatoriale/1049767/">Rione Marche addio parcheggi  Il Comune fa largo al bus,  i residenti: «Scelta dittatoriale»</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.cronachemaceratesi.it/2017/12/29/rione-marche-addio-parcheggi-il-comune-fa-largo-al-bus-i-residenti-scelta-dittatoriale/1049767/embed/#?secret=GYCpEVC29b" data-secret="GYCpEVC29b" width="500" height="282" title="&#8220;Rione Marche addio parcheggi &lt;br&gt; Il Comune fa largo al bus, &lt;br&gt; i residenti: «Scelta dittatoriale»&#8221; &#8212; Cronache Maceratesi" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="CxtRA8E1Dj"><p><a href="http://www.cronachemaceratesi.it/2017/12/28/lamministrazione-sale-sul-bus-52-corse-al-giorno-verso-la-piazza-la-ztl-non-e-in-discussione-il-video-del-tour/1049392/">L&#8217;amministrazione sale sul bus:  «52 corse al giorno verso la piazza,  la ztl non si discute»  (il video del tour) </a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.cronachemaceratesi.it/2017/12/28/lamministrazione-sale-sul-bus-52-corse-al-giorno-verso-la-piazza-la-ztl-non-e-in-discussione-il-video-del-tour/1049392/embed/#?secret=CxtRA8E1Dj" data-secret="CxtRA8E1Dj" width="500" height="282" title="&#8220;L&#8217;amministrazione sale sul bus: &lt;br&gt; «52 corse al giorno verso la piazza, &lt;br&gt; la ztl non si discute» &lt;span&gt; (il video del tour) &lt;/span&gt;&#8221; &#8212; Cronache Maceratesi" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
</div><div class="swp-content-locator"></div>			
			<div class="clear"></div>
			
			<div style="margin:15px 0; height:25px; padding:8px; line-height:25px;">
				<strong>&copy; RIPRODUZIONE RISERVATA</strong>
			</div>

			<div id="neomobile_incontent"></div>
			
			<fb:like href="http://www.cronachemaceratesi.it/2017/12/31/bus-a-rione-marche-resta-il-divieto-di-sosta/1050542/" send="false" layout="standard" width="450" show_faces="true" action="like" font="arial" colorscheme="light"></fb:like>
			<div id="fb-root"></div>
			<script src="http://connect.facebook.net/it_IT/all.js#xfbml=1"></script>
			<div class="clear"></div>
			<br />

			<a class="go_back_link" href="/">Torna alla home page</a>			
			<div style="margin:20px auto; overflow:hidden;">
				<!-- articoli_600x300 -->
				<div id='div-gpt-ad-1372888032712-0' style='width:600px; height:300px; background-color: #eee;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1372888032712-0'); });
					</script>
				</div>
			</div>	
			
						
			<div id="iscrizione_newsletter">
				<span>&raquo;</span> <a href="http://eepurl.com/mHAHH" target="_blank">Iscriviti alla newsletter di CM</a>
			</div>
			
			<div class="clear"></div>
			
			<br />
			
			<div class="ebzNative"></div>
	</div>
	
	<!-- fine area usata per la stampa -->

	<!--
		<a href="/certificazione/">
			<img src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/cmettolafaccia.gif" />
		</a>
	-->

	<div class="nocontent">

		<h3 class="widgetbgTitle">Pubblicit&agrave;</h3>

		<div id="ligatus_cronachemaceratesi_cronachemaceratesi_smartbox"></div>

			


 	
			<!-- If comments are open, but there are no comments. -->
	 


	<p id="commentNotification" style="text-align:center; font-size:16px; font-style:normal;">Per poter lasciare o votare un commento devi essere registrato. 
	<br />
	<a href="http://www.cronachemaceratesi.it/wp-login.php?redirect_to=http%3A%2F%2Fwww.cronachemaceratesi.it%2F2017%2F12%2F31%2Fbus-a-rione-marche-resta-il-divieto-di-sosta%2F1050542%2F">Effettua l'accesso</a> oppure <a href="/registrazione/">registrati</a></p>
	
		
	        <div id="sotto_articoli">        
				            
				<div class="banner banner_336x280">

					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- 336 x 280 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:336px;height:280px"
						 data-ad-client="ca-pub-4412269525481398"
						 data-ad-slot="1766967775"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
					</script>
					
				</div>
				
	            <div class="clear"></div>
	        </div>

	    </div>
		
	</div>
		
<div id="wideSidebar">

	<!-- BANNER DFP -->
	
	<!-- articoli_300x250 -->
	<div id="side_300x250" class="banner banner_300x250 dfp">
		<!-- /6537874/articoli_300x250-->
		<div id='div-gpt-ad-1453131265093-0' style='height:250px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453131265093-0'); });
			</script>
		</div>		
	</div>
		
	<br />

	<!-- 3 RIQUADRI SCORREVOLI -->

	<div class="nocontent">
			
		<div id="tabs_wrapper">
		
			<div id="riquadri_grandi">
				
							
				<ul id="tabsRiquadriTitle">
					<li class="mostRead"><a href="#riquadro-1">FOTO</a></li>
					<li class="secondTab"><a href="#riquadro-2">CHOC</a></li>
					<li class="mostCommented"><a href="#riquadro-3">PAURA</a></li>
				</ul>
			
									<div class='riquadro_grande_interno' id="riquadro-1">
						<a href="http://www.cronachemaceratesi.it/2017/12/31/il-municipio-e-coperto-di-pop-corn-nei-presepi-di-santesuperanzio/1050545/" title="Il municipio è coperto di pop corn <br> nei presepi di Sant&#8217;Esuperanzio" rel="bookmark">
						<img width="300" height="400" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/Presepi-santesuperanzio-5-300x400.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/Presepi-santesuperanzio-5-300x400.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/Presepi-santesuperanzio-5-71x95.jpg 71w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/Presepi-santesuperanzio-5-488x650.jpg 488w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/Presepi-santesuperanzio-5-480x640.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/Presepi-santesuperanzio-5.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2017/12/31/il-municipio-e-coperto-di-pop-corn-nei-presepi-di-santesuperanzio/1050545/" title="Il municipio è coperto di pop corn <br> nei presepi di Sant&#8217;Esuperanzio" rel="bookmark">Il municipio è coperto di pop corn <br> nei presepi di Sant&#8217;Esuperanzio</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-2">
						<a href="http://www.cronachemaceratesi.it/2017/12/30/io-picchiato-dal-branco-perche-sono-straniero/1050217/" title="«Io, picchiato dal branco <br> perché sono straniero»" rel="bookmark">
						<img width="325" height="217" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/07/polizia-commissariato-foto-darchivio-civitanova-FDM-18-400x267.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/07/polizia-commissariato-foto-darchivio-civitanova-FDM-18-400x267.jpg 400w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/07/polizia-commissariato-foto-darchivio-civitanova-FDM-18-95x63.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/07/polizia-commissariato-foto-darchivio-civitanova-FDM-18-650x434.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/07/polizia-commissariato-foto-darchivio-civitanova-FDM-18-480x320.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/07/polizia-commissariato-foto-darchivio-civitanova-FDM-18-300x200.jpg 300w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2016/07/polizia-commissariato-foto-darchivio-civitanova-FDM-18.jpg 1535w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2017/12/30/io-picchiato-dal-branco-perche-sono-straniero/1050217/" title="«Io, picchiato dal branco <br> perché sono straniero»" rel="bookmark">«Io, picchiato dal branco <br> perché sono straniero»</a></h2>
					</div>
									<div class='riquadro_grande_interno' id="riquadro-3">
						<a href="http://www.cronachemaceratesi.it/2017/12/30/slavina-a-bolognola-due-persone-travolte-dalla-neve/1050150/" title="Sei sciatori travolti da una valanga, <br> <span> due di loro inghiottiti dalla neve </span>" rel="bookmark">
						<img width="325" height="183" src="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/bolognola-slavina-325x183.jpg"  alt="" srcset="https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/bolognola-slavina-325x183.jpg 325w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/bolognola-slavina-95x53.jpg 95w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/bolognola-slavina-650x366.jpg 650w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/bolognola-slavina-480x270.jpg 480w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/bolognola-slavina-160x90.jpg 160w, https://cdn.cronachemaceratesi.it/wp-content/uploads/2017/12/bolognola-slavina.jpg 1328w" sizes="(max-width: 325px) 100vw, 325px" />						</a>
						<h2><a href="http://www.cronachemaceratesi.it/2017/12/30/slavina-a-bolognola-due-persone-travolte-dalla-neve/1050150/" title="Sei sciatori travolti da una valanga, <br> <span> due di loro inghiottiti dalla neve </span>" rel="bookmark">Sei sciatori travolti da una valanga, <br> <span> due di loro inghiottiti dalla neve </span></a></h2>
					</div>
							</div>	
		</div>
	</div>
	
	<!-- ############# LOCANDINA 300x600 ############# -->

	<div class="banner">
		<!-- /6537874/articoli_300x600 -->
		<div id='div-gpt-ad-1440082315462-0' style='height:600px; width:300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1440082315462-0'); });
		</script>
		</div>
	</div>

	<!-- ############# NOTIZIE ############# -->		
		
	<!--<script src="http://code.jquery.com/jquery-1.9.1.js"></script>-->
  	<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>
  	<script>

	  	jQuery(function() {
	    		jQuery("#postTabs").tabs();
	    		jQuery("#riquadri_grandi").tabs({ 
				 hide: 'fadeOut', show: 'fadeIn' 
			})

			var n = 3;
			var i = 0;
			var stop = false;
			jQuery("li a","#tabsRiquadriTitle").click(function(){
				stop = !stop;
			})

			setInterval(function() {
				if (stop) return;
				i = (++i < n ? i : 0);
				jQuery( "#riquadri_grandi" ).tabs( "option", "active", i );
			}, 7500);
	  	});
  	</script>
	
	<br />
	
	<div class="nocontent">

		<div id="postTabsWrapper">
			<div id="postTabs">

						
				<ul id="tabsTitle">
					<li class="mostRead"><a href="#tabs-3">Pi&ugrave; letti</a></li>					<li class="secondTab"><a href="#tabs-2">Recenti</a></li>
					<li class="mostCommented"><a href="#tabs-1">Pi&ugrave; commentati</a></li>				</ul>

				<!-- TERZO TAB -->
				
				<ul class='postTab' id="tabs-2">
					<li><span class="date">20:00</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/caos-sae-a-visso-slitta-altra-consegna/1050303/" title="Caos sae: a Visso slitta altra consegna" >Caos sae: a Visso slitta altra consegna</a></li><li><span class="date">19:00</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/crolla-parte-di-abitazione-viabilita-ko/1050273/" title="Crolla parte di abitazione, &lt;br&gt; viabilità ko" >Crolla parte di abitazione, <br> viabilità ko</a></li><li><span class="date">18:41</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/primo-cin-cin-col-maori-poi-festa-in-corea-e-singapore-foto/1050596/" title="Primo cin cin col maori, &lt;br&gt; poi festa in Corea e Singapore &lt;span&gt; (Foto) &lt;/span&gt;" >Primo cin cin col maori, <br> poi festa in Corea e Singapore <span> (Foto) </span></a></li><li><span class="date">18:21</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/lo-stesso-incidente-ogni-venerdi-alle-16/1050358/" title="Lo stesso incidente &lt;br&gt; ogni venerdì alle 16" >Lo stesso incidente <br> ogni venerdì alle 16</a></li><li><span class="date">17:35</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/stalle-piu-grandi-per-le-caprette-di-ugliano/1050357/" title="Stalle più grandi &lt;br&gt; per le caprette di Ugliano" >Stalle più grandi <br> per le caprette di Ugliano</a></li><li><span class="date">17:18</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/bus-a-rione-marche-resta-il-divieto-di-sosta/1050542/" title="Bus a rione Marche,&lt;br&gt; resta il divieto di sosta" >Bus a rione Marche,<br> resta il divieto di sosta</a></li><li><span class="date">17:11</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/il-municipio-e-coperto-di-pop-corn-nei-presepi-di-santesuperanzio/1050545/" title="Il municipio è coperto di pop corn &lt;br&gt; nei presepi di Sant&#039;Esuperanzio" >Il municipio è coperto di pop corn <br> nei presepi di Sant'Esuperanzio</a></li><li><span class="date">17:09</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/il-punto-del-sindaco-sulla-ricostruzione-pochi-progetti-presentati-occorre-snellire-le-procedure/1050376/" title="Il punto del sindaco sulla ricostruzione: &lt;br&gt; «pochi progetti presentati, &lt;br&gt; occorre snellire le procedure»" >Il punto del sindaco sulla ricostruzione: <br> «pochi progetti presentati, <br> occorre snellire le procedure»</a></li><li><span class="date">14:54</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/sindaci-comitati-ed-ordini-firmano-la-carta-di-camporotondo-per-non-salvare-solo-peppina/1050523/" title="Sindaci, Comitati ed Ordini &lt;br&gt; firmano la &quot;carta di Camporotondo&quot; &lt;br&gt; per non salvare &quot;solo&quot; Peppina" >Sindaci, Comitati ed Ordini <br> firmano la "carta di Camporotondo" <br> per non salvare "solo" Peppina</a></li><li><span class="date">14:45</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/sarnano-le-casette-dopo-la-tempesta-ceriscioli-ora-le-gru-per-un-2018-allinsegna-della-ricostruzione/1050503/" title="&lt;span&gt; Sarnano, le casette dopo la tempesta &lt;/span&gt; &lt;br&gt; Ceriscioli: «Ora le gru per un 2018 &lt;br&gt; all&#039;insegna della ricostruzione»" ><span> Sarnano, le casette dopo la tempesta </span> <br> Ceriscioli: «Ora le gru per un 2018 <br> all'insegna della ricostruzione»</a></li><li><span class="date">13:30</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/vigili-del-fuoco-un-anno-di-soccorsi-nelle-marche-quasi-la-meta-nel-maceratese/1050490/" title="Vigili del fuoco, &lt;br&gt; un anno di soccorsi nelle Marche: &lt;br&gt; quasi la metà nel Maceratese" >Vigili del fuoco, <br> un anno di soccorsi nelle Marche: <br> quasi la metà nel Maceratese</a></li><li><span class="date">12:56</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/la-sete-di-sangue-umano-della-feroce-zanzara-tigre/1050487/" title="La sete di sangue umano &lt;br&gt; della feroce Zanzara Tigre" >La sete di sangue umano <br> della feroce Zanzara Tigre</a></li><li><span class="date">12:43</span> - <a href="https://www.cronachepicene.it/2017/12/31/terremoto-parla-il-commissario-ricostruire-dove-e-sicuro-burocrazia-ora-non-ci-sono-piu-alibi/12213/" title="Terremoto, parla il Commissario: &lt;br&gt; &lt;span&gt; «Ricostruire dove è sicuro &lt;br&gt; Burocrazia, ora non ci sono più alibi» &lt;/span&gt;" >Terremoto, parla il Commissario: <br> <span> «Ricostruire dove è sicuro <br> Burocrazia, ora non ci sono più alibi» </span></a></li><li><span class="date">12:11</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/un-anno-sui-sibillini-e-non-solo/1050430/" title="Un anno sui Sibillini e non solo" >Un anno sui Sibillini e non solo</a></li><li><span class="date">10:54</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/la-pasquella-de-natale/1050422/" title="La Pasquella de Natale" >La Pasquella de Natale</a></li><li><span class="date">10:45</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/final-four-di-coppa-italia-le-info-per-i-tifosi/1050420/" title="Final Four di Coppa Italia, &lt;br&gt; le info per i tifosi" >Final Four di Coppa Italia, <br> le info per i tifosi</a></li><li><span class="date">10:02</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/goldenplast-ko-a-catania/1050398/" title="GoldenPlast ko a Catania" >GoldenPlast ko a Catania</a></li><li><span class="date">08:59</span> - <a href="http://www.cronachemaceratesi.it/2017/12/31/lannus-horribilis-della-maceratese-dalla-salvezza-in-campo-alla-scomparsa-dal-mondo-del-calcio/1049393/" title="&lt;span&gt; L&#039;annus horribilis della Maceratese: &lt;/span&gt; &lt;br&gt; dalla salvezza in campo &lt;br&gt; alla scomparsa dal mondo del calcio" ><span> L'annus horribilis della Maceratese: </span> <br> dalla salvezza in campo <br> alla scomparsa dal mondo del calcio</a></li><li><span class="date">22:49</span> - <a href="http://www.cronachemaceratesi.it/2017/12/30/tenta-suicidio-con-i-farmaci-salvata-una-44enne/1050394/" title="Tenta suicidio con i farmaci, &lt;br&gt; salvata una 44enne" >Tenta suicidio con i farmaci, <br> salvata una 44enne</a></li><li><span class="date">20:59</span> - <a href="http://www.cronachemaceratesi.it/2017/12/30/cronache-maceratesi-2017-fatti-e-personaggi-dalla-a-alla-z/1050013/" title="&lt;span&gt; Cronache maceratesi 2017 &lt;/span&gt; &lt;br&gt; Fatti e personaggi dalla A alla Z" ><span> Cronache maceratesi 2017 </span> <br> Fatti e personaggi dalla A alla Z</a></li>				</ul>

				<ul class='postTab' id="tabs-1">
											<li><span class="date">22 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/22/macerata-ma-e-natale/1047968/">Macerata, <span> ma è Natale? </span> (<span style="font-style:italic">89</span>)</a></li>

											<li><span class="date">11 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/11/dallo-zoo-di-105-agli-usa-le-luminarie-ose-sono-unattrazione-danno-brio-a-questo-natale/1043199/">Dallo Zoo di 105 agli Usa, <br> <span> le luminarie osé sono un&#8217;attrazione: </span>  <br> «Danno brio a questo Natale» (<span style="font-style:italic">46</span>)</a></li>

											<li><span class="date">18 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/18/muore-al-volante-a-20-anni-urla-e-lacrime-per-samuele-non-puo-essere-vero/1046113/">Muore al volante a 20 anni <br> Urla e lacrime per Samuele: <br> <span> «Non può essere vero» </span> (<span style="font-style:italic">43</span>)</a></li>

											<li><span class="date">20 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/20/sette-mesi-per-il-miracolo-la-fabbrica-firmata-da-lady-della-valle-foto-e-video/1046893/">Sette mesi per il “miracolo” <br> La fabbrica “firmata” da Lady Della Valle <br> <span> (foto-video) </span> (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">27 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/27/post-contro-lomelia-del-papa-solo-immigrati-e-accoglienza-bufera-sulla-segretaria-del-sindaco/1049282/">Post contro l&#8217;omelia del Papa: <br> «Solo immigrati e accoglienza» <br> <span> Bufera sulla segretaria del sindaco </span> (<span style="font-style:italic">36</span>)</a></li>

											<li><span class="date">11 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/11/dramma-a-montefano-muore-giovane-mamma/1042954/">Dramma a Montefano, <br> muore giovane mamma (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">29 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/29/finita-laccoglienza-dormono-in-tenda-immigrati-cercano-aiuto-in-comune/1049656/">Finita l&#8217;accoglienza, dormono in tenda: <br> immigrati cercano aiuto in Comune (<span style="font-style:italic">32</span>)</a></li>

											<li><span class="date">18 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/18/tentata-violenza-sessuale-vittima-una-giovane-barista-arrestato-un-26enne/1045830/">Tentata violenza sessuale: <br> vittima una giovane barista, <br> arrestato un 26enne (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">12 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/12/hotel-house-niente-sgombero-via-alla-messa-in-sicurezza/1043832/">Hotel House, niente sgombero <br> Via alla messa in sicurezza (<span style="font-style:italic">31</span>)</a></li>

											<li><span class="date">26 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/26/visita-a-sorpresa-di-laura-boldrini-al-presepe-vivente-di-matelica/1049033/">Visita a sorpresa di Laura Boldrini <br> al presepe vivente di Matelica (<span style="font-style:italic">29</span>)</a></li>

											<li><span class="date">25 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/25/pensierino-di-natale/1046725/">Pensierino di Natale (<span style="font-style:italic">25</span>)</a></li>

											<li><span class="date">12 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/12/la-giungla-delle-sae-caporalato-romeno-infortuni-fantasma-e-subappalti-come-scatole-cinesi/1043429/">La giungla delle sae: <br> <span> «Caporalato romeno, infortuni fantasma <br> e subappalti come scatole cinesi» </span> (<span style="font-style:italic">24</span>)</a></li>

											<li><span class="date">16 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/16/dramma-nella-notte-19enne-si-impicca/1045123/">Dramma nella notte, <br> 19enne si impicca (<span style="font-style:italic">22</span>)</a></li>

											<li><span class="date">26 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/26/addio-al-notaio-gianferro-in-tanti-al-funerale/1048819/">Addio al notaio Gianferro, <br> in tanti al funerale (<span style="font-style:italic">22</span>)</a></li>

											<li><span class="date">25 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/25/casette-sporche-e-incomplete-a-sarnano-il-sindaco-mi-rifiuto-di-consegnarle-foto/1048772/">Casette sporche e incomplete a Sarnano, <br> il sindaco: «Mi rifiuto di consegnarle» <span> (Foto) </span> (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">27 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/27/anche-macerata-pedonale-boccia-questa-ztl-si-naviga-a-vista-cosi-il-centro-restera-vuoto/1048993/"><span> Macerata Pedonale boccia questa Ztl </span>  <br> «Si naviga a vista, <br> così il centro resterà vuoto» (<span style="font-style:italic">21</span>)</a></li>

											<li><span class="date">28 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/28/un-anno-perduto-inutilmente/1049079/">Un anno perduto inutilmente (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">12 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/12/sisma-278-milioni-in-arrivo-a-macerata-35-oltre-177-nel-cratere-nel-piano-31-sedi-comunali-e-27-scuole/1043447/"><span> Sisma: 278 milioni in arrivo </span> <br> A Macerata 35, oltre 177 nel cratere <br>  Summit con i sindaci <span> (foto) </span> (<span style="font-style:italic">19</span>)</a></li>

											<li><span class="date">14 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/14/forte-e-il-piu-forte-lex-portiere-della-maceratese-il-migliore-della-lega-pro-2016-2017/1044345/">Forte è il più forte: <br> l&#8217;ex portiere della Maceratese <br> il migliore della Lega Pro 2016-2017 (<span style="font-style:italic">18</span>)</a></li>

											<li><span class="date">28 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/28/lamministrazione-sale-sul-bus-52-corse-al-giorno-verso-la-piazza-la-ztl-non-e-in-discussione-il-video-del-tour/1049392/">L&#8217;amministrazione sale sul bus: <br> «52 corse al giorno verso la piazza, <br> la ztl non si discute» <span> (il video del tour) </span> (<span style="font-style:italic">18</span>)</a></li>

									</ul>
				
				<ul class='postTab' id="tabs-3">
					<ol id='most_read_posts'>
	<li><span class='date'>23 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/23/aida-yespica-infiamma-il-donoma-foto/1048171/">Aida Yespica infiamma il Donoma <br> <span> (FOTO) </span></a></li>
	<li><span class='date'>25 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/25/ritrovato-lanziano-scomparso-era-rimasto-chiuso-in-un-bagno-pubblico/1048727/">Ritrovato l&#8217;anziano scomparso: <br> <span> era rimasto chiuso in un bagno pubblico </span></a></li>
	<li><span class='date'>27 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/27/sisma-busta-paga-pesante-da-restituire-in-24-rate-a-partire-da-maggio-2018/1049259/">Sisma, “busta paga pesante” da restituire <br> in 24 rate a partire da maggio 2018</a></li>
	<li><span class='date'>30 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/30/slavina-a-bolognola-due-persone-travolte-dalla-neve/1050150/">Sei sciatori travolti da una valanga, <br> <span> due di loro inghiottiti dalla neve </span></a></li>
	<li><span class='date'>26 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/26/trovata-morta-in-casa-prima-del-pranzo-di-natale/1048805/">Trovata morta in casa <br> prima del pranzo di Natale</a></li>
	<li><span class='date'>26 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/26/allerta-protezione-civile-vento-forte-sulle-marche/1048957/">Allerta Protezione civile, <br> vento forte sulle Marche</a></li>
	<li><span class='date'>22 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/22/macerata-ma-e-natale/1047968/">Macerata, <span> ma è Natale? </span></a></li>
	<li><span class='date'>25 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/25/esce-prima-della-cena-della-vigilia-scomparso-un-82enne/1048684/">Esce prima della cena della Vigilia, <br> scomparso un 82enne</a></li>
	<li><span class='date'>28 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/28/vola-nel-fosso-con-la-moto-ricoverato-in-ospedale-quando-esce-finisce-in-carcere/1049491/">Vola nel fosso con la moto, <br> ricoverato in ospedale: <br> quando esce finisce in carcere</a></li>
	<li><span class='date'>25 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/25/vola-con-lauto-in-una-scarpata-e-finisce-sulla14/1048673/">Vola con l&#8217;auto in una scarpata <br> e finisce sull&#8217;A14</a></li>
	<li><span class='date'>27 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/27/tragedia-alla-stazione-uomo-travolto-da-un-treno/1049167/"><span>Tragedia alla stazione</span>, <br> uomo travolto da un treno</a></li>
	<li><span class='date'>29 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/29/cori-razzisti-e-saluto-fascista-scoppia-la-rissa-in-centro/1049720/">Cori razzisti e saluto fascista, <br> <span> scoppia la rissa in centro </span></a></li>
	<li><span class='date'>25 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/25/boato-nella-notte-di-natale-assalto-al-bancomat-bottino-di-30mila-euro/1048689/">Boato nella notte di Natale: <br> <span> assalto al bancomat, </span> <br> bottino di 30mila euro</a></li>
	<li><span class='date'>30 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/30/tenta-suicidio-con-i-farmaci-salvata-una-44enne/1050394/">Tenta suicidio con i farmaci, <br> salvata una 44enne</a></li>
	<li><span class='date'>25 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/25/danni-e-sporcizia-12-sae-consegnate-nessuna-abitabile-la-denuncia-di-pazzaglini/1048702/">«Danni e sporcizia: <br> 12 sae consegnate, nessuna abitabile» <br> La denuncia di Pazzaglini</a></li>
	<li><span class='date'>29 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/29/ustionato-nella-fonderia-allertata-leliambulanza/1049928/">Incidente nella fonderia: <br> ustionati due operai, grave un 25enne</a></li>
	<li><span class='date'>21 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/21/lube-paura-per-il-patron-sileoni-colto-da-malore-alleurosuole-forum/1047475/">Lube, paura per il patron Sileoni <br> colto da malore all&#8217;Eurosuole Forum</a></li>
	<li><span class='date'>24 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/24/qui-non-e-un-buon-natale/1048598/"><span> «Qui non è un buon Natale» </span></a></li>
	<li><span class='date'>27 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/27/inrca-addio-al-primario-massimo-boemi-morto-nel-giorno-del-suo-compleanno/1049284/">Inrca, addio al primario Massimo Boemi <br> Morto nel giorno del suo compleanno</a></li>
	<li><span class='date'>27 Dic</span> - <a href="http://www.cronachemaceratesi.it/2017/12/27/post-contro-lomelia-del-papa-solo-immigrati-e-accoglienza-bufera-sulla-segretaria-del-sindaco/1049282/">Post contro l&#8217;omelia del Papa: <br> «Solo immigrati e accoglienza» <br> <span> Bufera sulla segretaria del sindaco </span></a></li>
</ol>
<!-- File generato in data 2017-12-31 21:15:55  -->				</ul>
			
		</div>
		
		<!-- ############# BANNER 300X250 GOOGLE ############# -->		

		<div class="banner banner_300x250 google">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- 300x250 Desktop Articoli Colonna Mezzo -->
			<ins class="adsbygoogle"
				 style="display:inline-block;width:300px;height:250px"
				 data-ad-client="ca-pub-4412269525481398"
				 data-ad-slot="6314079231"></ins>
			<script>
			(adsbygoogle = window.adsbygoogle || []).push({});
			</script>
		</div>
		
		<!-- ############# ULTIMI COMMENTI ############# -->	
		
		<h3 class="widgetbgTitle" style="margin-bottom:0px;">Gli ultimi commenti</h3>

			<div class="widget">
			
				<div id="ultimi_commenti_post" class="footer_recent_comments">
					<ol>
											<li>
							<a href="http://www.cronachemaceratesi.it/2017/12/31/la-sete-di-sangue-umano-della-feroce-zanzara-tigre/1050487/#comment-325153">
								<span>Franco Pavoni</span>: 
								<span class="comment_text">&laquo;Veramente la zanzara è un commovente...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2017/12/30/immigrati-accoglienza-incontrollata-la-legge-prevede-il-rimpatrio-ma-chi-dorme-in-strada-va-aiutato/1050246/#comment-325152">
								<span>Andrea Marchiori</span>: 
								<span class="comment_text">&laquo;Grazie Alberto Poloni, lo raccolgo come un...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2017/12/30/peppina-lodissea-continua-niente-dissequestro-per-la-casetta-e-un-calvario-che-non-finisce-piu/1050144/#comment-325151">
								<span>Alberto Poloni</span>: 
								<span class="comment_text">&laquo;Debole ed indifeso per i 95 anni mi sta...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2017/12/29/rione-marche-addio-parcheggi-il-comune-fa-largo-al-bus-i-residenti-scelta-dittatoriale/1049767/#comment-325150">
								<span>Alberto Poloni</span>: 
								<span class="comment_text">&laquo;Fare il sindaco significa prendere...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2017/12/30/peppina-lodissea-continua-niente-dissequestro-per-la-casetta-e-un-calvario-che-non-finisce-piu/1050144/#comment-325149">
								<span>Franco Martini</span>: 
								<span class="comment_text">&laquo;Spero che chi è così severo contro deboli...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2017/12/30/immigrati-accoglienza-incontrollata-la-legge-prevede-il-rimpatrio-ma-chi-dorme-in-strada-va-aiutato/1050246/#comment-325148">
								<span>Alberto Poloni</span>: 
								<span class="comment_text">&laquo;Finalmente una critica politica fatta con...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2017/12/30/peppina-lodissea-continua-niente-dissequestro-per-la-casetta-e-un-calvario-che-non-finisce-piu/1050144/#comment-325147">
								<span>Alberto Poloni</span>: 
								<span class="comment_text">&laquo;Sig.a Turchetti non la prenda sul...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2017/12/31/lannus-horribilis-della-maceratese-dalla-salvezza-in-campo-alla-scomparsa-dal-mondo-del-calcio/1049393/#comment-325146">
								<span>Sergio Ricci</span>: 
								<span class="comment_text">&laquo;Per prima cosa contraccambio gli...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2017/12/30/io-picchiato-dal-branco-perche-sono-straniero/1050217/#comment-325145">
								<span>Patrick Di Lupidio</span>: 
								<span class="comment_text">&laquo;Allora : può succede che qualcuno abbia...&raquo;</span>
							</a>
						</li>
																<li>
							<a href="http://www.cronachemaceratesi.it/2017/12/31/lannus-horribilis-della-maceratese-dalla-salvezza-in-campo-alla-scomparsa-dal-mondo-del-calcio/1049393/#comment-325144">
								<span>Alberto Poloni</span>: 
								<span class="comment_text">&laquo;Uno dei pochi casi di meritocrazia in...&raquo;</span>
							</a>
						</li>
															</ol>
				</div>
			</div>

			<br />
			
			<a href="/gli-ultimi-300-commenti/">
				<img src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/img/last300.jpg" style="border-bottom: 1px solid #b00;" />
			</a>
			
			<br />

			<br />
			
			<div class="banner" id="scrollable_banner_NO" style='top:50px;'>

				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
				<!-- post_300x600_large_btf -->
				<ins class="adsbygoogle"
				     style="display:inline-block;width:300px;height:600px"
				     data-ad-client="ca-pub-4412269525481398"
				     data-ad-slot="8798465637"></ins>
				<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
				</script>

			</div>

			<!-- Composite Start -->
			<div id="M232900ScriptRootC102602">
				<div id="M232900PreloadC102602"> Caricamento... </div>
				<script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M232900ScriptRootC102602")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M232900ScriptRootC102602");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=102602;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/c/r/cronachemaceratesi.it.102602.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
			</script> 
			</div> <!-- Composite End -->

		</div>		

	</div>
	
</div>	<div class="clear"></div>
</div><!-- Enf of innerContent -->
<div class="clear"></div>
<div id="footerPages">
	<strong id="text-370450559" class="widget_text">			<div class="textwidget">Quotidiano Online Cronache Maceratesi - P.I. 01760000438 - Registrazione al Tribunale di Macerata n. 575<br>Direttore Responsabile: Matteo Zallocco
<a href="/responsabilita-dei-contenuti/" target="_blank">Responsabilità dei contenuti</a> - Tutto il materiale è coperto da <a href="http://creativecommons.org/licenses/by-nc-nd/2.5/it/" targe="_blank">Licenza Creative Commons</a></div>
		</strong>		<script type="text/javascript">
		// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
					
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'http://www.cronachemaceratesi.it/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=00a72322b9&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});
		</script>
		<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/rp-news-ticker/liScroll.min.js?ver=0.7'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/comment-rating-pro/ck-customkarma.js?v=4&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.cronachemaceratesi.it\/wp-admin\/admin-ajax.php","post_id":"1050542"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.64'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.4'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://cdn.cronachemaceratesi.it/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type="text/javascript"> swpPinIt={"enabled":false};var swpClickTracking = false; var swp_nonce = "075738025c";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "http://www.cronachemaceratesi.it/2017/12/28/lamministrazione-sale-sul-bus-52-corse-al-giorno-verso-la-piazza-la-ztl-non-e-in-discussione-il-video-del-tour/1049392/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script></div>

<script type="text/javascript">
//if (typeof Cufon != "undefined") Cufon.now();
</script>

<div style="margin:5px auto; width:100px; color:#ccc; font-size:20px; font-weight:bold; text-align:center;" id='server_ip'>
</div></div><!-- enf od wrapper -->

	
		<script type="text/javascript" src="http://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/rightButton.js"></script>
	
	
	
<div id="infooter" class='dfp'>

	
		<!-- 728x90_infooter_articoli -->
		<div id='div-gpt-ad-1417384327962-0' style='width:728px; height:90px; outline:1px solid #ccc;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417384327962-0'); });
			</script>
		</div>

	
	<div id="close_infooter">X</div>

</div>

	
	<script type="text/javascript" src="http://i.ligatus.com/it-placements/containers/cronachemaceratesi/cronachemaceratesi/tc-site.js"></script>
	<script type="text/javascript" src='http://cdn.cronachemaceratesi.it/wp-content/uploads/static/js/common.js?v=1'></script>

	<script type="text/javascript" >

		jQuery(document).ready(function() {

			var innerLeft = jQuery('#innerLeft');
			var heightInnerLeft = innerLeft.height();

			var banner = jQuery('#scrollable_banner');

			var LIMIT = 3270;

			if (heightInnerLeft > LIMIT) {

				jQuery(window).scroll(function () {

					var top = (typeof banner.offset() == "undefined") ? 0 : banner.offset().top;

					if (top == 0) return;

				 	var hT = top,
				       hH = banner.outerHeight(),
				       wH = jQuery(window).height(),
				       wS = jQuery(this).scrollTop();

					   if (wS > (hT+hH-wH)){
							//console.log("dopo, ws = " + wS + ", hT = " + hT);
							
							if (wS > LIMIT) {
					    	   banner.addClass('fixed');
					   		}
					   		else {
					   			banner.removeClass('fixed');
					   		}

					   } else {
					   		banner.removeClass('fixed');
					   }

					/*
						  if ( jQuery(this).scrollTop() > 2651 && !jQuery('#ultimi_commenti_post').hasClass('open') ) {
						    jQuery('#ultimi_commenti_post').addClass('open');
						    //jQuery('#ultimi_commenti_post').slideDown();
						   } else if ( jQuery(this).scrollTop() <= 2651 ) {
						    jQuery('#ultimi_commenti_post').removeClass('open');
						    //jQuery('#ultimi_commenti_post').slideUp();
						  }
					*/
					//jQuery("#scrollable_banner").stop().animate({"marginTop": (jQuery(window).scrollTop()) + "px"}, "slow" );

				});
			}

		});

	</script>

</body>
</html>
<!-- Cached page for great performance - Debug: cached@1514754450 -->